a3-freunde - Die Audi A3 Community

[8L] A3 8L - 1.6 AVU - Lambdasonde 2

Letzte Änderung am 10.06.2019 22:06 Uhr


FLH_Sky
FLH_Sky

A3 (8L) 1.6 (AVU)
Bj. 03/01

10.05.2019 9:41 Uhr

Hallo zusammen,

scheinbar ist bei meinem A3 8L 1.6 (AVU) die Lambdasonde 2 defekt.

Der Fehler ist seit geraumer Zeit schon öfter aufgetreten und verursacht immer das gelbe Motor-Symbol im Tacho.

Nach meiner Recherche ist die Lambdasonde 2 die Diagnosesonde nach dem KAT und damit wohl relativ leicht selber wechselbar.

Laut dem Bosch Teile Katalogue müsste es diese Sonde sein:

"Lambda-Diagnosesonde (LSF-4.2) - 0 258 010 032"

https://www.bosch-automotive-catalog.com/de/product-detail/-/product/0258010032?returnPage=https%3A%2F%2Fwww.bosch-automotive-catalog.com%2Fde%2Fvehicle-info%2F-%2Fvehicle%2Fequip%2FAUD%2F1005%2F-aeuecnkr17og3fso7as6kmc0e6ub23do%3FautoLoad%3D1

https://www.autoteiledirekt.de/bosch-1149460.html

Kann mir jemand die Teilenummer bestätigen bzw. einen Tipp geben, ob es noch ein qualitativ besseres Ersatzteil als das von Bosch gibt?

Und hat schon einmal jemand die Lambdasonde 2 selber beim 1.6er gewechselt?

Beste Grüße
Friedrich

Sex ist wie Audi fahren - Vorsprung durch Technik!

 


Beitrag wurde am 10.05.2019 9:42 Uhr von FLH_Sky bearbeitet


FLH_Sky
FLH_Sky

A3 (8L) 1.6 (AVU)
Bj. 03/01

15.05.2019 9:12 Uhr

Keiner bisher das Problem gehabt?

Sex ist wie Audi fahren - Vorsprung durch Technik!

TMTYD

A3 1,6 AVU
Bj. 2000

10.06.2019 22:06 Uhr

hi

hier mal ein Link, habe die auch schon gewechselt

https://www.daparto.de/Lambdasonde/Audi-A3-8L/2-89-740?f=%7B%22delivery_country%22%3A%22DE%22%7D&sort=popularity&page=1&kbaTypeId=3099

brauchst aber noch eine lambdanuss und vorallem Kufperpaste, ist nicht schwer.

10er Nuss noch
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018