a3-freunde - Die Audi A3 Community

[8P] Kraftstoffpumpe?

Letzte Änderung am 09.07.2019 15:27 Uhr


KT90

A3
Bj. 2007

11.06.2019 9:35 Uhr

Hallo zusammen,

seit einiger Zeit ist mein Auto in warmem Zustand schlecht angelaufen( dauerte ziemlich lang und brauchte einige Versuche bis er angesprungen ist). In kaltem Zustand war das nie ein Problem. Irgendwann fing er dann unter der Fahrt an zu stottern, daraufhin wurde mir empfohlen den Luftmassenmesser zu wechseln, was ich auch tat.
Einige Zeit später stotterte er allerdings wieder während der Fahrt und die Spule leuchtete im Boardcomputer auf.
Das Lämpchen leuchtet mittlerweile zwar nicht mehr, allerdings läuft der Wagen auch nicht mehr an.
Meine Vermutung wäre das es die Kraftstoffpumpe ist. Das Relais dafür habe ich schon gewechselt daran lag es nicht.
Meine Frage wäre nun, kann ich ohne auslesen irgendwie herausfinden ob es wirklich die Pumpe ist und wenn ja wo sitzt die (gehe davon aus unterm Beifahrersitz bin mir aber nicht sicher) und ist es möglich diese ohne Spezialwerkzeug zu wechseln?
Vielen Dank euch schon mal :)

Konlog

A3 2.0 TDI 16V BKD
Bj. 05/2003

09.07.2019 11:03 Uhr

Ich würde eher auf eine Düse tippen das kannst du aber ohne Auslesen etc nicht prüfen. Was hat der wagen den Runter und wo fährst du vorwiegend.

KT90

A3
Bj. 2007

09.07.2019 11:24 Uhr

Danke für die Antwort aber hat sich mittlerweile erledigt , war der nockenwellensensor. Ist mittlerweile gewechselt und läuft wieder einwandfrei

brandonlee23

A3 AVU
Bj. 11/01

09.07.2019 15:27 Uhr

Hätte ich auch drauf getippt auf Nockenwellensensor... sorry das ich deinen Beitrag nicht gesehen hatte
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018