a3-freunde - Die Audi A3 Community

Bremsdruckverlust?

Letzte Änderung am 13.01.2003 17:21 Uhr


unbekannt

13.01.2003 11:30 Uhr

Ist das bei euch eigentlich auch so, daß der A3 im Stand (nach lägerem Parken abends>frühs) bei nicht laufendendem Motor die Bremse nur mit hoher Kraftaufwendung (am besten mit beiden Füßen) funktioniert? Am Berg ist da ohne Handbremse nichts zu machen, läuft dann der Motor funktioniert die Bremse ganz normal. Bei allen anderen Autos die ich bis jetzt hatte, war das nicht so.
<BR>
<BR>Onion

unbekannt

13.01.2003 11:38 Uhr

hi
<BR>
<BR>das muss bei allen anderen autos auch so gewesen sein. der bremskraftverstärker funzt erst wenn der motor läuft. wenn der motor an war und du machst ihn aus geht die bremse noch ein paar mal bis der druck weg ist. Ist völlig normal
<BR>
<BR>gruß Michael
[addsig]

unbekannt

13.01.2003 11:52 Uhr

Das sich der Druck erst aufbauen muß, ist ja auch normal, aber scheinbar das abbauen nicht. Wenn ich mit dem 3er Golf meiner Freundin vergleiche, ist es so, daß wenn keiner zwischendurch auf die Bremse tritt, der Bremsdruck auch am nächsten Tag noch voll da ist. Bei mir nicht.
<BR>
<BR>Onion
[addsig]

Plaqu3
Plaqu3

A3 Sportback 2.0 TDI CR
Bj. 06/2009

13.01.2003 16:43 Uhr

Mach dir mal keine Kopf drum!
<BR>
<BR>Es wird definitiv nichts kaputt sein!
<BR>Jedes Fabrikat hat seine Technik beim Bremsverstärker!
<BR>
<BR>So lang du doch beim fahrne bremsen kannst, passt des doch, oder?
<BR>
<BR>Marc
[addsig]

(Invalid img)
Audi A3 2.0TDI CR 125Kw
Audi A3 2.0TDI PD 103Kw @141kw

unbekannt

13.01.2003 17:21 Uhr

Hast du vielleicht schon mal in einem Auto gesessen, welches abgeschleppt wird. Da merkst du es ziemlich doll und vermisst den Bremskraftverstärker ;-)
<BR>
<BR>Gruß Jan
[addsig]
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018