a3-freunde - Die Audi A3 Community

[8P] ZENEC E>Go NC3131D Anwenderforum

Letzte Änderung am 23.08.2019 11:40 Uhr
Direkt zum letzten Beitrag springen


zanik

A3 1.4 TFSI
Bj. 2008

11.10.2012 11:47 Uhr

@caldeb wenn ja dann unbeabsichtigt. confused
Wieso fragst du?

caldeb

A3 Sportback 1,8 TFSI
Bj. 2008

11.10.2012 12:57 Uhr

Weil ich keine Ahnung davon und kein iPod habe und gern Musik in bestimmter Reihenfolge hören würde, am liebsten mit der Musik geordnet in Unterverzeichnissen aus denen ich mit playlisten das, was ich hören mochte, abrufe. Das habe ich bisher nicht hinbekommen. ;-((

11.10.2012 13:52 Uhr

Muss mich mal kurz einklinken. Wer hat denn die Anforderung 9V als Aussage gemacht?
Die ist bei 10 Volt. Darunter schaltet er sich sicherheitshalber ab bevor er einen Schaden nimmt.
Als Batterie verwenden wir immer die Optimal BlutTop für 199,-. Damit bleibt die Spannung beim Anlassen stabil.

Markus

Markus Karl, Inh. ACR-Hof

caldeb

A3 Sportback 1,8 TFSI
Bj. 2008

11.10.2012 14:07 Uhr

Danke Markus für die Information zu meinem Batterieproblem.
Die Aussage zu den 9 V stammt von Zenec ....gibt es eine automatische Spannungserkennung, die bei Unterschreiten von 9 Volt automatisch das Gerät neu startet.Das heißt, die Ursache des Geräte-Neustarts ist das Bordspannungsnetz, das während des Motorstarts kurzfristig auf unter 9 Volt fällt....nachzulesen unter http://www.zenec.com/de/support/faqs/ze-nc3131d/

Beitrag wurde am 11.10.2012 14:22 Uhr von caldeb bearbeitet


zanik

A3 1.4 TFSI
Bj. 2008

11.10.2012 15:07 Uhr

Also Leute.
Steh grad bei mir im Acr und der Verkäufer hat grad telefoniert und er bekommt gleich ein Update zugeschickt was wohl alle Probleme lösen soll (inkl. S-Kontakt). Denke das wird das offizielle Update sein...


So hab kurz testen können, S-Kontakt funktioniert :), FIS funzt hurra

Beitrag wurde am 11.10.2012 15:48 Uhr von zanik bearbeitet


11.10.2012 15:16 Uhr

Also aus Erfahrung heraus stellten wir fest, dass das bereits unter 10 Volt passiert. Aber was soll´s - ist nun mal so. Wie gesagt, ist ein reines Batterieproblem. Wenn Du eh mal ne neue brauchen solltest, dann kauf dir gleich ne gescheite.

Markus

Markus Karl, Inh. ACR-Hof

caldeb

A3 Sportback 1,8 TFSI
Bj. 2008

11.10.2012 16:10 Uhr

Ich dachte bisher, AUDI verbaut ordentliche Teile - man lernt halt nie aus.

11.10.2012 16:26 Uhr


Also Leute.
Steh grad bei mir im Acr und der Verkäufer hat grad telefoniert und er bekommt gleich ein Update zugeschickt was wohl alle Probleme lösen soll (inkl. S-Kontakt). Denke das wird das offizielle Update sein...

So hab kurz testen können, S-Kontakt funktioniert :), FIS funzt hurra


Wann gibts das Update offiziell?

Froeschl

A3 Sportback
Bj. 2010

11.10.2012 17:27 Uhr



Also Leute.
Steh grad bei mir im Acr und der Verkäufer hat grad telefoniert und er bekommt gleich ein Update zugeschickt was wohl alle Probleme lösen soll (inkl. S-Kontakt). Denke das wird das offizielle Update sein...

So hab kurz testen können, S-Kontakt funktioniert :), FIS funzt hurra


Wann gibts das Update offiziell?

Oder ist es das, welches hier schon im Umlauf ist?

(Invalid img)

lightningstar

A3 1,6 TDI
Bj. 2010

11.10.2012 17:36 Uhr

Das Update, dass hier im Forum im Umlauf war, ist ein anderes Beta Update.
Dieses hatte leider noch das Problem, dass nur das Radio mit "Zündung AN" lief...

RWMedia

TTS 2,0 TFSi
Bj. 2009

11.10.2012 17:40 Uhr

Den Spannungseinbruch beim Motorstart kann man verhindern. Gibt inzwischen doch recht gute Adapter. Verhindert das Problem.
Wäre bei Autos mit Start-Stop ja auch ein Problem. Auch hier hilft der Adapter recht gut.

Froeschl

A3 Sportback
Bj. 2010

11.10.2012 17:51 Uhr


Das Update, dass hier im Forum im Umlauf war, ist ein anderes Beta Update.
Dieses hatte leider noch das Problem, dass nur das Radio mit "Zündung AN" lief...

Cool, dann harren wir der Dinge die da kommen mögen :-) Und das hoffentlich bald.

(Invalid img)

11.10.2012 18:10 Uhr

Hi,
mit einfachen Adaptern hab ich das noch nie hinbekommen. Die sollen für Start/Stopp sein. Hab solche schon von 3 verschiedenen Lieferanten probiert - keiner funktioniert - hab alle an die Lieferanten zurück geschickt. Wenn Du einen kennst der funktioniert sag mir welcher - könnte ich hier oft gebrauchen.

Markus

Markus Karl, Inh. ACR-Hof

11.10.2012 18:11 Uhr


Den Spannungseinbruch beim Motorstart kann man verhindern. Gibt inzwischen doch recht gute Adapter. Verhindert das Problem.
Wäre bei Autos mit Start-Stop ja auch ein Problem. Auch hier hilft der Adapter recht gut.
Wie heißen solche Adapter bzw. wo bekommt man sie?

lightningstar

A3 1,6 TDI
Bj. 2010

11.10.2012 18:32 Uhr

Ich kann Euch bei Spannungsproblemen AGM Batterien empfehlen.
Fahre seit ein paar Jahren AGM im BMW(sorry), vorher mit normalen Batterien(Varta Blue) hatte ich ständig Probleme mit der Spannung.
Diese kosten zwar doppelt so viel, sind aber echt das Geld wert.
Für welche, die es genauer wissen wollen (oder es besser wissen) einfach mal nach AGM Batterien googeln.
Die sind auch im Winter,sowie für Standheizung echt genial!

Beitrag wurde am 11.10.2012 19:03 Uhr von lightningstar bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018