a3-freunde - Die Audi A3 Community

[8L] 1.8T AGU läuft nur auf 3 Zylindern

Letzte Änderung am 07.07.2019 16:10 Uhr


raw_n_baze

A3 8L 1.8T AGU
Bj. 9/98

11.02.2013 17:47 Uhr

Hallo zusammen!

Jetzt ist es mal wieder so weit, dass ich Hilfe aus dem guten alten Forum benötige.

Zum Problem:
Kürzlich hat sich das klassische Zündspulen-Phänomen ereignet: ohne Vorankündigung klingt der Motor wie ein Traktor und hat keine Power mehr. Da ich aktuell kaum Zeit habe mich mit dem Wagen zu beschäftigen, habe ich ihn erstmal zu einem Bekannten in die Werkstatt gebracht.

Leider ließ sich wie zu erwarten dort das Phänomen nicht mehr reproduzieren und somit war auch unklar welcher Zylinder betroffen war/ist. Daraufhin hat er mir eine Zündspule in die Hand gedrückt und meinte, ich solle beim nächsten Mal wenn das Problem auftritt die Stecker einzeln abziehen, um herauszufinden welcher Zylinder betroffen ist und dann im Anschluss die entsprechende Zündspule austauschen. Genau das habe ich dann gemacht. Dargestellt hat sich das in etwa so: Problem tritt auf, ich bleibe stehen und fange an der Reihe nach die Zylinder abzustecken. Der erste hat dazu geführt, dass der Motor nochmal deutlich "absackte", also war das schon mal einer der funktioniert. Der zweite brachte dann den gewünschten Effekt und zwar keine Veränderung des Motorlaufs. Gesagt getan habe ich dort die Spule getauscht. Und siehe da: er läuft wieder ganz normal. Keine zwei Minuten hat es gedauert und das Problem war wieder da...

Das einzige was mir jetzt noch einfällt was ich unmittelbar selbst testen könnte, wäre den selben Zylinder wieder abzustecken und zu schauen ob sich wieder nichts verändert. Wenn dem so ist, müssten wohl entweder die entsprechenden Kabel oder die neue Zündspule auch wieder defekt sein...?!

Habe jetzt schon ziemlich viele Threads durchgelesen, aber wirklich weitergebracht hat es mich nicht. Eine der gerne defekten Zündendstufen gibt es ja erst in späteren Modellen, bei denen es dann keine Zündspulen mehr gab, richtig?

Was denkt ihr was das Problem sein könnte? Was sollte ich als nächstes machen?

Eventuell mal die Kabel in der Werkstatt durchchecken lassen?


Vielen Dank!

Gruß Lucas

Paddy85

A3 8L / Golf R 1.8T AGU / TSI
Bj. 1998 / 2015

11.02.2013 17:52 Uhr

hast das Problem im kompletten Drehzahlbereich?

Mein A3 fährt mit GAS!
Alles zum Thema Stabi: http://s1.directupload.net/file/d/2333/5w2on9pt_pdf.htm
noch mehr und incl. Einbauanleitung http://tinyurl.com/6ku4nca

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

11.02.2013 18:03 Uhr

AGU hat den zündverstärker am luftfilterkasten und der macht gerne mal den fehler

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

raw_n_baze

A3 8L 1.8T AGU
Bj. 9/98

11.02.2013 18:12 Uhr

@Paddy85 Ja, allerdings habe ich so wie sich das verhält nicht höher als vielleicht 3k gedreht, aus Angst ich könnte was zerstören.

@Devil666 Ahhhhh, dann hab ich wohl was mit Zündendstufe und Zündverstärker durcheinander gebracht. Dann werde ich doch gleich mal Zündverstärker durch die Suche jagen...

Edit: Endstufe/Verstärker scheint wohl doch das selbe Teil zu sein. Ich werde morgen mal wieder die Werkstatt damit konfrontieren.

Beitrag wurde am 11.02.2013 18:15 Uhr von raw_n_baze bearbeitet


unbekannt

11.02.2013 19:18 Uhr

Ich denke auch das bei dir die Zündendstufe defekt ist. War bei mir auch so.
Bei der Kontrolle des Zündfunkens hatte ich auf 3 Zylinder einen starken Funken und bei einem Zylinder nur ein schwachen Funken.
Probeweise von einem anderen die Endstufe getauscht und siehe da er lief ohne Probleme.
Besorg dir ne NEU/ANDERE und das Problem ist behoben.
Gruss Pe

raw_n_baze

A3 8L 1.8T AGU
Bj. 9/98

12.02.2013 11:17 Uhr

Jo werde ich wohl machen. Danke euch!

Gruß Lucas

raw_n_baze

A3 8L 1.8T AGU
Bj. 9/98

04.03.2013 21:56 Uhr

War übrigens wie prognostiziert die Endstufe. Danke!

Gruß Lucas

Happajoe

A3 1,8T
Bj. 1997

07.07.2019 13:46 Uhr

Hallo

Der Faden ist schon alt ... habe aber selbiges Problem.

Kann mir einer sagen was die Leistungsendstufe beim freundlichen kostet ?
Ich habe wo anders von 230 Euro gelesen ??
In Zubehörshops online stehen Preise zwischen 30 und 50 Euro.

Grüße Christian

Neeba

S3 8V CJXC
Bj. 2014

07.07.2019 13:57 Uhr

Teilenummer von deinem Bauteil ablesen und z. B. hier eingeben: www.nininet.de
Dann hat man schonmal einen Anhaltspunkt.

Happajoe

A3 1,8T
Bj. 1997

07.07.2019 14:20 Uhr

Vielen Dank.
Da werden mir 267 Euro angezeigt bigeek

Glaub das bestell ich mal lieber online .

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

07.07.2019 16:10 Uhr

Zubehör ich meine 70€ habe ich gezahlt nimm eine gute Marke und fertig

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018