a3-freunde - Die Audi A3 Community

[8L] 11L Ölverbrauch auf 600 km. Was ist da los?

Letzte Änderung am 17.10.2018 20:12 Uhr
Direkt zum letzten Beitrag springen


Leppok

A3 1,6L
Bj. 1997

27.07.2015 11:29 Uhr

Hallöchen.
Ich habe folgendes Problem und bitte euch um Hilfe.

Habe meinen Audi A3 8L in die Werkstadt gegeben zum tausch der Zylinderkopfdichtung (inkl. Zahnriemen und Wasserpumpe), Öl wechsel inkl. Filter.
Den Zylinderkopf hat wohl eine Fremdfirma geplant, abgedrückt, etc.
Als ich den Wagen "repariert/fertig" abgeholt habe (18.06.2015) , hat er schon etwas bläulich gequalmt.
Daraufhin die Aussage vom Chef der Werkstatt (Zitat): "Vielleicht ist beim Wechseln der ZKD etwas Öl in den Auspuff gekommen".
Einen Tag Später (19.06.2015) sind dann meine Verlobte und ich von Bonn nach Konstanz gefahren (rund 500 km) und dabei ist dann die Öl-Kontrollleuchte aufgeblinkt. Nach prüfen des Öl-Messstabes....FURZ TROCKEN !!!

Dann also erstmal 2 mal 1L Öl (10W40) nachgekippt und direkt danach von der Autobahn zum KFZ-Zubehör gefahren und noch zur Sicherheit einen 5 L Gebinde Öl gekauft.

Alle 100 Km angehalten, nachgesehen und nachgefüllt.
4,5L Öl im Öl-Kreislauf + 2L Öl (Tankstelle) + 5L Öl (KFZ-Zubehör)

Auf dem Weg großer Leistungsverlust und seit dem abholen aus der Werkstatt blauer Qualm aus dem Auspuff (mal mehr, mal weniger).

Am Hotel (in Konstanz) angekommen noch den Rest von den 5L (etwa 200-300 ml) nachgefüllt und dann stand das Auto erstmal 3 Tage.

Bei der Rückfahrt (22.06.2015) dann...
Motor läuft sehr unruhig, qualmt immernoch.

Fazit: Pannendienst.
In der Nächstgelegenen Werkstatt wurden dann div. Sachen überprüft.

1. Diagnosegerät ergab NUR einen Fehler: Lambdasonde Prüfen (Fehler)
2. Eine der vier Zündkerzen war total mit Kühlwasser und Öl verschmutzt.
3. Laut aussage der Werkstatt in Konstanz lief der Wagen wohl nicht auf allen 4 Zylindern.
4. Zündfunke springt an allen 4 Zündkabeln über.
5. Verdichtungs-Prüfung sei OK

Also Audi in Konstanz stehen lassen.
Der kommt mit einem Sammeltransport zu meiner Werkstatt zurück.
Mit einem Leihwagen zurück nach Bonn.

Gerade eben die Bestätigung der Versicherung bekommen, dass mein Wagen am 30.06.2015 dieser Werkstatt zugestellt wurde.
Mein Auto steht IMMERNOCH (heute ist der 27.07.2015) in dieser Werkstatt !!!

Jetzt meine Frage....
WAS KANN DAS SEIN?

Der Chef hat wohl den Zylinderkopf nochmals zu dieser Fremdfirma bringen lassen. (KEINE Fehler gefunden)
Dann hat er mein ganzes Auto dorthin bringen lassen.... (auch KEINE Fehler gefunden) !

Ich glaube dieser Kerl ist nicht ganz erhlich zu mir.


Was kann ich tun und was könnte das Problem sein?

Ich bitte um Hilfe.
Ich brauch/will mein Auto wieder...

Lg Leppok

P.s.: Diese 2 Fotos (hat ein Freund gemacht) sind von meinem Audi.

   


Leppok

A3 1,6L
Bj. 1997

27.07.2015 11:34 Uhr

Noch etwas.
Es handelt sich um einen Audi A3 8L Bj. 1997 1,6L / 101PS

Wo finde ich auf dem Motor den Motorcode/Motornummer welchen ich mit meinem Brief abgleichen kann.
Ich habe eventuell die Befürchtung, dass er mmir einen Austauschmotor mit X km Laufleistung einbauen könnte.
Um dies zu kontrollieren wüsste ich gerne, wie ich das abgleichen kann, ob mein ORIGINAL Motor noch verbaut ist.
Lg Leppok

Beitrag wurde am 27.07.2015 11:37 Uhr von Leppok bearbeitet


A3_TDI

A3 8L AHF
Bj. 99

27.07.2015 11:43 Uhr

Wenn in deinem Brennraum Öl und Kühlwasser waren, wird wohl die neue Zylinderkopfdichtung nicht richtig eingebaut worden sein. Vorausgesetzt der Zylinderkopf ist wirklich in Ordnung.

Zur Sicherheit kann ja deine Werkstatt auch mal schauen, ob der Motor überhaupt plan ist.

Wäre es nur Öl, wären mehrere Ursachen denkbar.

Aber ich würde der Werkstatt mal ordenlich in den Arsch treten, kann ja wohl nicht sein, dass du so lang auf dein Auto warten musst und dann noch nicht mal richtige Infos kommen, was denn nun fehlt bzw. warum das so lange dauert.

Schlachte TDI Motor: AHF 110 PS, 1.9L noch alles da:)

Leppok

A3 1,6L
Bj. 1997

27.07.2015 11:58 Uhr

richtig.
Ich habe heut bei meiner Rechtsschutzversicherung angeurfen und warte nun auf Rückruf von denen.

Aber geliefert wurde das Auto am Dienstag 30.06.2015
Als ich am Samstag 04.07.2015 in der Werkstatt angerufen habe, kam nur die Info, dass das Auto Gestern (Freitag, 03.07.2015) gekommen sei.
Des weiteren wollte der Chef eine Probefahrt nach der 1. Reperatur machen.
Später dann nach dem "Urlaub" hat er gesagt, dass er garkeine Probefahrt gemacht hatte.
Und er wusste genau, dass wir dann mit diesem Auto nach Konstanz fahren werden.
Hätte ja sonst etwas passieren können....
Das möchte ich mir garnicht erst ausmalen was hätte ...... naja.
Ich habe ihm soweit die Hölle heiß gemacht, dass er mir diese Woche (Montag 20.07.2015) einen Leihwagen gegeben hat.
Nix besonderes (Golf 4 Variant, TDI, Bj 2005) aber hauptsache die Kiste fährt und ich kann einkaufen und zur Arbeit fahren.
Davor hatte ich den Wagen meiner Mutter da sie ihn nicht gebraucht hatte.

Ich habe das Gefühl, dass dies eine "never ending story" ist.
Und das krasse ist.....
Ich habe IMMERNOCH KEINE Rechnung.
Habe Ihm aber als ich mein Auto zur Rep. gegeben habe 300,-€ Bar gegeben.
Aber für diese 300,-€ habe ich leider keine Quittung.

Beitrag wurde am 27.07.2015 12:00 Uhr von Leppok bearbeitet


Leppok

A3 1,6L
Bj. 1997

27.07.2015 12:02 Uhr

Jetzt habe ich aber auch noch die Befürchtung, dass wenn ich im kommenden Februar zur HU/AU fahre, die netten Herren mir sagen, dass mein Katalysator hinüber ist.
Also ich denke aufgrund der großen Menge Öl die der Wagen ja verballert hat.
Kann so etwas passieren?

unbekannt

27.07.2015 12:07 Uhr

der 1.6er ist dafür bekannt, dass die Ventilschaftdichtungen extrem gerne k.o. gehen und dort kann er gut Öl trinken...und auch Öl in den Brennraum kommen. Normalerweise sollte man die beim ZKD-Wechsel gleich mitmachen, denn da hat man die Kiste eh auseinander...! Sonst ist es doppelte Arbeit.

Da es schon ein laufender Prozess ist, rate ich zur Absprache mit einem Anwalt...! Der kann Dir genau sagen, was man noch tun kann.

Leppok

A3 1,6L
Bj. 1997

27.07.2015 12:12 Uhr

Vielen Dank für den Tipp.
Werde über weiteres berichten.

MicBomb

Astra H Z20LEL
Bj. 2005

27.07.2015 16:53 Uhr

11 Liter waren es vermutlich nicht ganz, da er sicherlich nicht komplett "leer" war.
Gehen wir aber mal von mehr als 6 Litern auf 600km aus, also 10 Liter/1000km -
Dabei wird sicherlich zusätzlich dein Katalysator verstopft/defekt sein - der mag sowas überhaupt nicht.
Lambdasonde könnte auch zugeschmoddert sein.

Tippe auch auf einen Montagefehler beim Wechsel der Zylinderkopfdichtung.
Ventilschaftdichtungen sind zwar denkbar, aber gleich so eine riesige Ölmenge ... eher untypisch (in dieser Menge)


Vom Gefühl her würde ich vermuten, dass dies noch ziemlich nervig für dich wird und einige Antwaltschreiben nötig sein werden - leider.
Lass dich nicht über den Tisch ziehen und auch auf Folgeschäden achten (gerade Kat. und Lamdasonde - evtl. ein Abgasuntersuchung verlagen/machen lassen).
Viel Glück.

unbekannt

29.07.2015 21:48 Uhr

Meine VSD haben bei Autobahnfahrt das Öl gesoffen...je mehr die sich bewegen, desto mehr geht da durch...da kannst zusehen, wie der Rotz weggeht...das wäre nicht ungewöhnlich...!

Leppok

A3 1,6L
Bj. 1997

07.08.2015 16:49 Uhr

Danke schonmal.
Ich muss mal schauen was dabei herumkommt.
Ich werde noch berichten.

Beitrag wurde am 15.10.2015 20:14 Uhr von Leppok bearbeitet


Leppok

A3 1,6L
Bj. 1997

15.10.2015 19:06 Uhr

!!! AKTUALISIERUNG !!!

Bonn, 15.10.2015

Als das Auto (Audi A3) aus Konstanz zu der Werkstatt geliefert wurde, haben die sich das Fahrzeug angesehen, repariert, etc….

Dies hat eine Ewigkeit gedauert.

Dabei wurde festgestellt, dass die Kupplung verschlissen sei.
Diese wurde auf meine Bitte erneuert.


Dann endlich hatte ich irgendwann meinen Audi wieder.
Am gleichen Abend (Freitag) musste ich jedoch feststellen, dass mein Auto Kühlmittel verliert (Pfütze unter dem Auto).
Am Samstag früh direkt in der Werkstatt angerufen und direkt hingefahren.

Nach Überprüfung dann folgende Diagnose:
Kühlmittel Anschlussstutzen (welcher auf einer Rechnung aufgelistet ist) war geplatzt/gerissen.

Er hat das Teil bestellt und mir am Dienstag von seinem Mechaniker einbauen lassen.
Seit dieser Reparatur verliert das Auto zwar kein Kühlmittel in Form einer Pfütze, jedoch gelangt Kühlmitteldampf durch die Lüftung in den Fahrzeuginnenraum.
Besonders schlimm ist es, wenn der Motor Betriebstemperatur hat.
Dann kann man beim Einschalten der Lüftung (Heizung auf warm) sehen und riechen, wie jede Menge Kühlmitteldampf aus der Lüftung austritt.
Dies ist ein sehr unangenehmer Geruch welcher bei mir schon Kopfschmerzen und Übelkeit verursacht.
Jedoch empfinde ich dies als Sicherheitsrelevant, da beim Einschalten der Lüftung um die Scheiben frei zu bekommen (wenn sie beschlagen sind) diese jedoch nur noch mehr beschlagen und die Sicht dadurch noch weiter eingeschränkt wird.

In der zwischenzeit hat sich ein Bekannter das Auto angeschaut. Er hat festgestellt, dass der Öl-Messstab schon wieder TROCKEN ist. Des Weiteren hat er festgestellt, dass der Motor Zündaussetzer und erheblichen Leistungsverlust hat. Der Auspuff qualt immernoch leicht ölig.

Ich hatte zum Glück des Öfteren die Möglichkeit auf ein anderes Privates Fahrzeug zurückzugreifen, sodass mein Audi nicht oft bewegt werden musste.

Diese Woche (nach der Nachtschicht) musste ich meine Scheiben von Eis befreien und startete den Motor um dennoch die Warme aber übel riechende Lüftung zur Hilfe zu nehmen.
Dann musste ich aber leider mit erschrecken feststellen, dass der Zahnriemen (welcher bei der ursprünglichen Reparatur auch gewechselt wurde) beim/nach dem Motorstart „böse“ Geräusche von sich gegeben hat.
Dies ist seitdem immer, wenn der Motor kalt ist. Hört aber nach einiger Zeit auf, wenn die Motortemperatur etwas gestiegen ist.

UND WEITERHIN HABE ICH DAS PROBLEM MIT DEM KÜHLMITTELDAMPF IM FAHRZEUGINNENRAUM.
Dies ist gerade bei der aktuellen Witterung (Regen, beschlagene Scheiben, niedrige Temperaturen) nicht sehr nett, da ich die Heizung aufgrund der Geruchsbelästigung nicht nutzen kann/möchte.
Sei es, um mir bei den Scheiben klare Sicht zu verschaffen oder aber eine angenehme Temperatur im Inneren des Fahrzeugs herzustellen.

Ich hatte am Montag (12.10.2015) diese Probleme persönlich mit der Werkstatt besprochen.
Sie wollen sich darum kümmern und bräuchten den Wagen etwa für eine Woche Reparaturzeit.

Heute (15.10.2015) habe ich mit dem Hr. XXX telefoniert und vereinbart, dass ich meinen Audi A3 am Samstag (17.10.2015) zur Überprüfung bei der Werkstatt abgeben werde.


Mal sehen wie lange die Reparatur diemal dauert und aber vor allem was diesmal kaputt geht....

Beitrag wurde am 15.10.2015 19:17 Uhr von Leppok bearbeitet


Leppok

A3 1,6L
Bj. 1997

15.10.2015 19:41 Uhr

So sieht übrigens mein Öl-Deckel aus.
Er wurde bei der letzten Motor-Reperatur sauber gemacht.
Die 2 Fotos sind vom 11.09.2015
Aktuell sieht das ding noch ein wenig schlimmer aus.

Des Weiteren kommt noch dazu, dass diese Werkstatt jedesmal wenn der Wagen dort ist und sie die Motor-Abdeckung entfernen einer oder mehr von den Schrauben deckeln der Abdeckung weg sind (Wie auf dem einen Foto zu sehen).
Ich meine....Die Dinger verschwinden doch nicht einfach so.

   


A3_TDI

A3 8L AHF
Bj. 99

15.10.2015 19:47 Uhr

Spätestens jetzt wäre meine Geduld zu Ende.

Ich würde zum TÜV fahren und mir ein Gutachten erstellen lassen. Der Sachverständige wird dir sicher auch das weitere Vorgehen erklären und dir Tipps geben.

Schlachte TDI Motor: AHF 110 PS, 1.9L noch alles da:)

Leppok

A3 1,6L
Bj. 1997

15.10.2015 19:53 Uhr

beim TÜV?
die machen so etwas auch?
Also ich hatte vor, bei dem Wagen eine "verfrühte" AU machen zu lassen.
Meine HU/AU ist erst im 03/2016 fällig.
Aber derzeit wird diese wohl nicht gut ausfallen, da der Motor ja immernoch ÖL verbläst.
Dies hatte ich vor, wenn das Auto dann endlich mal repariert ist um zu sehen, ob der KAT wirklich durch ist oder ob er noch gut ist.

Beitrag wurde am 15.10.2015 20:06 Uhr von Leppok bearbeitet


Leppok

A3 1,6L
Bj. 1997

15.10.2015 20:18 Uhr

Hier mal 2 Videos von meinem Auto.

1. Austriff von Kühlmitteldampf aus der Lüftung
https://youtu.be/n2Xf7MpYXD8

2. Böse Geräusche vom Zahnriemen (wenn der Motor "kalt" ist)
https://youtu.be/exv8yAKy2R0

Beitrag wurde am 15.10.2015 20:36 Uhr von Leppok bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018