a3-freunde - Die Audi A3 Community

[8L] Wischer, Blinker und Gebläse funktionieren gleichzeitig nicht mehr

Letzte Änderung am 21.05.2018 11:09 Uhr


Manunatidis
Manunatidis

A3 8L
Bj. 2003

25.01.2016 15:59 Uhr

Mach ich. Glaube ich aber kaum, habe schon viel am A3 geschraubt, auch den zündschlater selbst gewechselt. In gesamten Fahrzeug habe ich noch nicht ein Anzeichen für Feuchtigkeit gefunden, ich denke es ist ein einfacher mechanischer Verschleiß durch Verschmutzung. Ich melde mich ;)

snowman21
snowman21

A3 2.0 TDI
Bj. 2011

25.01.2016 20:31 Uhr

Hi,

versuch mal:
Wenn Du den Motor gestartet hast, springt der Zündschlüssel manchmal nicht richtig zurück. Also starten, Schlüssel dabei festhalten (macht man ja eh), und wenn der Motor läuft, den Zündschlüssel nochmal einen Tick mit der Hand zurückdrehen.

Hatte dasselbe Problem und habe auch monatelang gerätselt.
Vielleicht ist der ausgetauschte Schalter ja auch defekt bzw. verschlisssen ...

Good Luck.

25.01.2016 20:47 Uhr

Hi, das mit dem Schlüssel habe ich schon probiert leider ohne erfolg. Ich Tippe mal schwer auf das Relais.

26.01.2016 10:02 Uhr

Eine frage hätte ich dann doch noch, kann man das Relais einfach so tauschen oder ist dabei irgendwas zu beachten z.b. Airbags oder sonstige Punkte?

Manunatidis
Manunatidis

A3 8L
Bj. 2003

26.01.2016 10:09 Uhr

Dazu kann ich dir mehr sagen wenn ich mal dran war ;) laut Schaltplan nicht, man kann leicht testen ob sie funktionieren. Fahre mittlerweile seit 4 Tagen ohne Blinker und Scheibenwischer rum -.- schlecht für mich und nervig für alle um mich rum

Manunatidis
Manunatidis

A3 8L
Bj. 2003

26.01.2016 12:59 Uhr

Unglaublich ich habe das Problem gefunden und gelöst hurra
Es war definitiv das Relais. Es scheint nicht richtig zu stecken und deswegen manchmal nicht zu funktionieren. Ich gehe gleich los und kaufe mir ein neues m, dürfte ja nicht so teuer sein. Der Austausch ist gaaaanz einfach. Die komplett Verkleidung unterm Lenkrad muss weg. Dafür alle Schrauben rund um den Sicherungsmaßnahmen lösen und noch weitere in der Verkleidung. Brauchst dafür einen 25er Torx. Anschließend einmal sanft am Plastik ziehen. Das Relais hat bei mir die Nummer 100 aufgedruckt (siehe Foto) einfach rausziehen und fertig.

Damit sparst du dir 100 Euro für den Hinweis das Blinker und Heizungs kaputt sind sowie 800€ für den ausstausch funktionierender teile 😁 Meld dich mal ob es bei dir auch geklappt hat

26.01.2016 13:37 Uhr

Hattest du die Batterie abgeklemmt?

Manunatidis
Manunatidis

A3 8L
Bj. 2003

26.01.2016 13:51 Uhr

Nein ist nicht nötig. Steht sogar im Buch. So kann man direkt ausprobieren ob sich was tut. Das relative hab ich bestellt, kostet 12€

troeborez

A6 Avant 1,8T
Bj. 2004

21.05.2018 11:09 Uhr

Hatte das gleiche Problem beim A6 Avant, Bj. 2004, 1,8T, 150PS. Das Relais Nummer 370 war schuld, sitzt unter der Abdeckung unterm Lenkrad. Vielleicht erspart es jemandem jede Menge Geld und Zeit. Mir wurde erst von "Freundlichem" empfohlen den Lenkstockschalter und den Wischerschalter auszutauschen (Original "nur" 170€ zzgl. Arbeit), der andere wollte den ganzen Kabelbaum testen, was "locker Mal den ganzen Tag dauern kann". Kostenpunkt dank eines sich auskennenden Freundes: 16€ Original Relais von Audi, Zeitaufwand: 15 Minuten.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018