a3-freunde - Die Audi A3 Community

[8P] ZV und Fensterheber hinten links ohne Funktion

Letzte Änderung am 04.04.2020 13:35 Uhr


Easygabey

8Pa 1.4 Tfsi
Bj. 2012

07.03.2016 18:53 Uhr

Guten Abend,
A3 WAUZZZ8PA0CA... Bj. 01.2012 120.000 Km
Bei meinem A3 geht seit eineiger zeit die zv und die Fensterheber hinten links nicht mehr .
Strom kommt an . Fensterheber/Steuergerät Links mit Rechts getauscht weiterhin ohne Funktion. Ziehe ich nun die Stromversorgung ab und schließe sie nach 20 sek wieder an geht nur der Fensterheber nur über die Taste an der Türe selber für ca 5 min . Danach wieder ohne Funktion . Von vorne aus dauerhaft ohne Funktion.Batterie abgeklemmt 10 Min. wieder angeklemmt weiterhin ohne Funktion. Kabelmuffe Tür/Karosserie geprüft ebenfalls in Ordnung . nun wollte ich die Kabel bis zu dem nächsten Steuergerät prüfen weiß einer wo sich dieses befindet .Oder wurden ähnlich Probleme gelöst?

04.04.2020 13:08 Uhr

Guten Tag.
Habe seit kurzem ähnliches problem mit dem Fensterheber hinten links.
Hast du herausfinden können woran es gelegen hat?

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

04.04.2020 13:35 Uhr

Also wenn Strom ankommt ist normal der line Bus unterbrochen kannste das stg auslesen ?

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018