a3-freunde - Die Audi A3 Community

[8L] Tacho und Kilometerstand keine Funktion

Letzte Änderung am 22.10.2018 19:02 Uhr


MadMarco

A3
Bj. 96

03.02.2017 20:15 Uhr

Hallo
Bei meine Audi A3 8l Bj 1996, ist heute der Geschwindigkeit Messer und der Kilometerstand ausgefallen. Alles andere im Tacho funktioniert.

amazinq

A4 B5 2.4 V6 30V
Bj. 1998

04.02.2017 14:33 Uhr

geschwindigkeitssensor am getriebe ersetzen

TheFury303

S3 8l AMK 1.8t
Bj. 2001

19.10.2018 15:34 Uhr

Hallo,
ich habe bei mir das selbe Problem.
Zur Überholung war der Motor von meinem S3 draußen und seit dem geht weder der Tacho noch der KM Zähler.
Darauf hab ich den Sensor am Getriebe erneuert (Meyle), einen ganz neuen Motorkabelbaum eingebaut, ein serien ECU und ein anderes KI eingebaut. Aber der Fehler besteht immer noch. Analoganzeigen Test über VCDS war auch Problemlos. Aber im Fehlerspeicher vom KI ist der Fehler "01177 -4900 - Motorsteuergerät keine Kommunikation" hinterlegt. Leider weiß ich nicht ob das damit zusammen hängt oder welche Leitungen ich messen muss um den vermuteten Kabelbruch zu finden. Kabelbruch deshalb weil ich mir nicht vorstellen kann das zwei Steuergeräte und zwei KI kaputt sein sollen. Wenn ich nach dem Fehler google finde ich nur quatsch.

Ich hoffe hier kann/möchte mir jemand weiter helfen.

Liebe Grüße Fabian

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

19.10.2018 16:49 Uhr

Mesa mal im Stecker vom Sensor zwischen Pin 1 und 3 muss die Batterie Spannung zu messen sein bei Zündung an ! Habe genau den Fehler diese Woche hier gehabt

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

TheFury303

S3 8l AMK 1.8t
Bj. 2001

19.10.2018 16:56 Uhr


Mesa mal im Stecker vom Sensor zwischen Pin 1 und 3 muss die Batterie Spannung zu messen sein bei Zündung an ! Habe genau den Fehler diese Woche hier gehabt


spannung liegt an exakt wie direkt an der Batterie direkt

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

19.10.2018 17:44 Uhr

Masse auch ? Der 3 Pin geht direkt an den Tacho
Genauen Pin muss ich nachschauen

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

TheFury303

S3 8l AMK 1.8t
Bj. 2001

19.10.2018 18:36 Uhr

also soll ich zwischen 1 und 3 messen und muss dann den gleichen wert bekommen wie an der Batterie zwischen plus und minus ? oder muss ich was anderes messen? ist schon ein paar tage her das ich das gemessen habe. kann ich aber morgen früh dann richtig messen.

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

19.10.2018 19:21 Uhr

Ja sollten die 12 Volt ca sein das braune bitte auf Durchgang zum minus Pol prüfen

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

TheFury303

S3 8l AMK 1.8t
Bj. 2001

22.10.2018 19:02 Uhr

Soo ich war jetzt messen. zwischen 1 und 3 liegen 11,46V an und and der Batterie direkt 11,61V bei eingeschalteter Zündung. Der Braune Leiter hat Durchgang zu Masse an der Batterie
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018