a3-freunde - Die Audi A3 Community

[8L] Blinker Problem

Letzte Änderung am 05.07.2018 16:21 Uhr


05.12.2017 21:17 Uhr

Hallo,
ich habe folgendes Problem mit meinem Blinker:

Beim Links-Blinken geht alles ganz normal, wenn ich jedoch Rechts-Blinke ist dieser im doppelten Tackt und nur die vordere sowie seitliche Birne blinken. Warnblinker im normalen Tackt, auch hier Blinken alle.
Bremslicht und Begrenzungsleuchte Rechts geht. Die Birne habe ich auch schon ausgeschlossen.

Habe mich ein wenig hier http://www.a3-freunde.de/forum/t8103/8L-Blinker-Relais-wechseln/ eingelesen.

Was noch wichtig ist:
Der Fehler ist aufgetreten, nachdem ich an meine nachträglich Eingebaute AHK (vom Vorbesitzer) den Stecker angeschlossen hatte und zur Probe geblinkt hab.

Falls es doch die Relais sind, kann mir jemand sagen welche ich brauche und wo es die gibt?

Vielen Dank im Voraus!

Beitrag wurde am 13.12.2017 19:36 Uhr von Philtonic bearbeitet


Bjorn

8L S3 FL Bam
Bj. 28/10/2002

08.12.2017 10:57 Uhr

Bei mir hat der Blinker nur geleuchtet ohne blinken!
Hab den warnblinkschalter ersetzt und jetz blinkt er wieder wie er soll !
Evtl ist ja auch einfacher der kaputt.
Gruß Björn

unbekannt

08.12.2017 13:13 Uhr

Hallo Philtonic,

Zu dem wäre es hilfreicher was für Model du fährst. Ich vermute das es der Auslöser die AHK ist. Ist der Fehler immer noch bei dir ?

08.12.2017 13:17 Uhr

Hey,
fahre einen 8l bj98.
Hab ein Warnblinkschalter für 10€ bestellt, werds nächste Woche einbauen und melde mich dann nochmal.

Danke euch

Bjorn

8L S3 FL Bam
Bj. 28/10/2002

08.12.2017 22:50 Uhr

Ok,
Fahr ein FL.hoffe es klappt auch bei dir.
Ok wäre cool zu wissen ob's geklappt hat!
Gruß Björn

13.12.2017 19:47 Uhr

Hallo,

habe heute den Warnblinkschalter eingebaut.
Leider immer noch denselben Fehler nach dem Wechsel.

Beim Links-Blinken und Warnblinken geht alles ganz normal, wenn ich jedoch Rechts-Blinke ist dieser im doppelten Tackt und nur die vordere sowie seitliche Birne blinken.
Die Warnblinkschalter haben nicht dieselbe Teilenummer.

8L0 941 509 H WBS+ZUSF. (alt)
8L0 941 509 J WBS + AK+ ZUSF. (neu)

Der Anschluss hat jedoch problemlos Funktioniert. Da der gleiche Fehler vorliegt schließe ich den Warnblinkschalter nun aus.

Über weitere Ideen der Fehlerquelle würde ich mich freuen.

Gruß

Beitrag wurde am 13.12.2017 20:26 Uhr von Philtonic bearbeitet


Bjorn

8L S3 FL Bam
Bj. 28/10/2002

14.12.2017 1:40 Uhr

Hm,
Evtl einen kurzen drin!?
Hast die mal die birnchenplatte wo in die rückleuchte einsteckst angeschaut,ob da alles ist wie's seinen soll!?

17.12.2017 23:41 Uhr

So,
Freitag habe ich das Problem mit nem Elektroniker angegangen.
Die Lösung war so einfach, ärger mich immer noch darüber!

Beim Versuch die Anhängerelektrik anzustecken habe ich die Pins der Dose leicht verbogen, dadurch gab’s nen Fehlerstrom.
Hab die zwei Pins voneinander gelöst und schon geht wieder alles.

Vielen Dank euch trozdem!

Bjorn

8L S3 FL Bam
Bj. 28/10/2002

18.12.2017 4:32 Uhr

Hauptsache es tut wieder wie es Soll!!cool

05.07.2018 16:21 Uhr

Hallo,
kannst du vlt. etwas genauer beschreiben welche Pins es wo genau waren?

Ich habe nach dem Einbau meiner AHK genau das gleiche Problem,allerdings noch nichts verbogenes entdecken können.
Auch wenn ihr gerne Zeit am Auto verbringe würde ich nach den ganzen Tagen der Fehlersuche doch gern auch einen Fehler finden.
Viele Grüße
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018