a3-freunde - Die Audi A3 Community

[8P] S3 BHZ Klappergeräusche im Leerlauf (Video inside)

Letzte Änderung am 19.03.2018 1:18 Uhr


Pow3rus3r
Pow3rus3r

RS6 Plus 4F 5.0BiT / S3 8P 2.0TFSI BHZ
Bj. 2010 / 2007

13.01.2018 15:37 Uhr

Servus zusammen,

ich habe bei meinem S3 im Leerlauf so ein komisches metallisches Klackern, welches ich nicht identifizieren kann: https://www.youtube.com/watch?v=SXGoBuieOsk

Hat jemand ne Ahnung, wo so was her kommen könnte? Ich habe das Tassenstößel von der Hochdruckpumpe bereits erneuert, da ich dachte, dass es evtl. daher kommt. Aber das Stößel sah noch recht gut aus. Keilriemen ist neu gemacht - dachte, dass es vielleicht am Riemenspanner liegen kann - aber anscheinend kommt das Geräusch nicht aus dieser Ecke, sondern irgendwo zentraler...

Hat ggf. schon jemand ein ähnliches Geräusch bei seinem S3 gehabt?

Gruß
Thomas

(Invalid img)

(Invalid img)

EEEH, wat is mit die Starthilfekabel?!

danystern

S3 BHZ
Bj. 07

14.01.2018 13:04 Uhr

Hallo Thomas,

ich tippe auf den Becherstößel der die Benzinpumpe antreibt.

Schau dir diesen Link an, wird hier sehr gut beschrieben:

http://20tfsi.blogspot.de/2013/11/guide-becherstoelcam-follower.html

viele Grüsse

René

Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

14.01.2018 13:49 Uhr

Oben schreibt er das doch das dieser schon getauscht wurde oder ?

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

danystern

S3 BHZ
Bj. 07

14.01.2018 13:57 Uhr

ja sry du hast recht, ich habe es irgendwie nicht richtig dargestellt bekommen. sry

Pow3rus3r
Pow3rus3r

RS6 Plus 4F 5.0BiT / S3 8P 2.0TFSI BHZ
Bj. 2010 / 2007

14.01.2018 15:34 Uhr

Ja, der ist schon neu. Wie gesagt, brachte leider keine Besserung.

Gruß
Thomas

(Invalid img)

(Invalid img)

EEEH, wat is mit die Starthilfekabel?!

Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

14.01.2018 18:34 Uhr

Klima mal abschalten oder im warmen Zustand auch das geäusch ?

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

Pow3rus3r
Pow3rus3r

RS6 Plus 4F 5.0BiT / S3 8P 2.0TFSI BHZ
Bj. 2010 / 2007

14.01.2018 20:23 Uhr

Im warmen Zustand ist das Geräusch definitiv auch. Klima abschalten müsste ich mal probieren.

Gruß
Thomas

(Invalid img)

(Invalid img)

EEEH, wat is mit die Starthilfekabel?!

jeezy92

A3 8PA 2.0 TFSI
Bj. MJ 2006

03.03.2018 13:12 Uhr

//Bitte Löschen Doppelpost, wegen schlechter Internetverbindung

Beitrag wurde am 03.03.2018 18:17 Uhr von jeezy92 bearbeitet


jeezy92

A3 8PA 2.0 TFSI
Bj. MJ 2006

03.03.2018 13:13 Uhr

Ich höre ganz deutlich heraus, dass die Kette der Nockenwelle gelängt ist. Es ist dieses tiefe rattern/dieselnageln. Ich hatte die Prozedur schon 2x durch.
Kette + Spanner wechseln und es ist Ruhe im Karton.

Noch besser hörst du es wenn du einen langen Schraubenzieher an den Kettenkasten hälst( rechts unter der Hochdruckpumpe). Der überträgt das Geräusch. Normalerweise dürfte es ein leichtes tickern sein. wenn die Kette oder der Spanner einen weghat, dann ist es ein lautes permanentes Mahlen.

Naja aber bereits im Video höre ich es heraus. Akut ist es aber jetzt auch nicht. Viele fahren mehrere xtausend km damit rum. Nach meinem Wechsel seit 40000km habe ich nach 20000km die Kette wieder leicht wahrgenommen. Ich fahre Addinol 5W40 und wechsle alle 12000km das Öl. Meine Ölwanne hatte nach 50000km fahrt nicht eine Ablagerung und mein Ölsieb hatte nur eine einzige winzige Späne.

Darknessrc

RS3 Sportback 2.5 TFSI (CZGB)
Bj. 2016

17.03.2018 19:42 Uhr

Zum Vergleich, denn habe das Thema auch gehabt bis es stand jetzt "verschwunden" ist. Trotzdem lässt es mir keine Ruhe und ich hab schon bisschen was zusammen gefunden - vll kommen wir gemeinsam drauf:

Kann mich sehr gut Erinnern - Hatte einen Service mit vielem u.A Haldexöl , Zündkerzen bla bla und hab gleich den Becherstößel getauscht. Ist bekannt, nicht teuer und schadet nicht. ALSO der war bei mir gerade erst getauscht und danach als ich nach einem weiteren Service mit einer Motorspülung und neuem Öl auch ein rasseln hatte, als ich vom Hof gefahren bin wurde es mir wie folgend unter 1.) "erklärt"... dann bin ich vorsichtig noch 1000km gefahren und hab das Auto eingewintert. mittlerweile ist das Geräusch bei mir "weg". Wobei ich auch nicht weiß ob ich jetzt noch Handlungsbedarf habe und etwas wechseln soll usw...

Zum anhören: https://youtu.be/fMc8sf35oS4

1.) Könnte die Kette sein die nicht optimal gespannt ist und ans Gehäuse kommt. Ist ziemlich eng, sobald es nicht richtig gespannt ist kann man es hören.... Direkt beim Anlassen hast du da ein rasseln? Muss nicht heißen, dass die Kette gelängt ist.....wenn es eher bei kaltem Motor "lauter" wäre und sogar mal verschwindet, dann kann es auch nur daran liegen das der kettenspanner einen weg hat bzw. du vor kurzem neues öl rein hast? oder bisl wenig öl drin hast. Dann hast du nicht genug Öldrück und das ding spannt nicht mehr "optimal"? Ist ja auch abhängig von der Druck und Temperatur oder wie gesagt der Kettenspanner hat einen weg ( bei den älteren Modellen gabs da mal "schlechte" aber unsere Modelle dürften eig. schon die "besseren" haben)?!

Zu 1.) Was wäre zum tauschen - Zitat aus einem anderen Forum:
- Kettenspanner
- Nockenwellenversteller
- Steuerkette
- div. Kleinteile
Lohn- incl. Materialkosten waren bei ca. 800€

2.) ODER es wurde mir auch aus verschiedenen Seiten an den Kopf geworfen es könnte einfach Zahnriemen bzw. die Rollen sein d.h...
-SPANNROLLE
-KEILRIPPENRIEMEN
-ZAHNRIEMEN
Lohn- incl. Materialkosten ca. 600€

Zu 2.) Bin mit den Sorgen zum :) gefahren und der meint nur solang er jetzt nichts mehr hat passt ja alles... ich bin jetzt @130 000km und 6 Jahre. Noch der erste Zahnriehmen weil Audi ja 180 000km ohne Jahresangabe im Bordbuch angibt und "will" davor auch nichts machen bzw. lässt mir nicht mal einen Kostenvoranschlag raus weil es ja noch nicht fällig "wäre".... habe aber ein mulmiges Gefühl.

Hat noch jemand Erfahrung oder was im Zusammenhang mit diesem Thema und "Geräuschen" hilfreich ist?

@Pow3rus3r Halte uns auf dem laufenden :X

Beitrag wurde am 17.03.2018 21:48 Uhr von Darknessrc bearbeitet


jeezy92

A3 8PA 2.0 TFSI
Bj. MJ 2006

18.03.2018 19:06 Uhr

@darknessrc

dein geräusch kommt für mich aus der richtung der hochdruckpumpe.

genau dieses geräusch hatte ich vor wechseln der kette auch, aber für mich ist diese klappern kein kettengeräusch. also die kette an sich klingt sehr dumpf und tief, wie ein diesel nageln. vielleicht kann es sein, dass es das geräusche vom kettenspanner ist oder dichtrinng im verstellergehäuse durch ist.

Ich habe bisher gewechselt
Steuerkette
Zahnriemen
Zweimassenschunggrad
Spannrolle Keilriemen
Hochdruckpumpe und stößel
Ölpumpe

Also fast alles, was man wechseln kann.
Ich hab mich damit abgefunden, dass es normale Ea113 betriebsgeräusche sind. kettengeräusche nehme ich ganz leichte nach 40000km schon wieder wahr. im winter baue ich nochmals eine kette ein. diesmal mit einem kumpel, damit ich weiß dass 100% nicht gepfuscht worden ist. wenn danach nicht 100% stille ist dann weiß ich auch nciht mehr...

Darknessrc

RS3 Sportback 2.5 TFSI (CZGB)
Bj. 2016

18.03.2018 19:33 Uhr

@jeezy92
Ok danke für die Info.
Naja HD-Pumpe wäre eher ein Fiepen denke ich zu wissen aus Youtube Videos xD. Und wenn du sagst du hast die Kette für die Nockenwellenverstellung schon mal getauscht dann wars "weg" und jetzt hörst sie jetzt wieder wird es wohl daher kommen, aber vll nicht die Kette allein gewesen sein... wie gesagt vielleicht ist es der Kettenspanner. Ob der dann selbst ein Geräusch macht oder die Kette weil sie nicht richtig gespannt ist, keine Ahnung. Seit dem der S3 in meinem Besitz ist habe ich damit 45 000km gefahren. Und das ist das erste mal das sowas auftritt. Ich merke und höre jede Veränderung. Leute sagen immer ich bin bescheuert und passe zu sehr auf. Aber ich horch halt hin und kenne wie das Auto klingen soll. Und dann kann mir noch so ein "schlauer" daher laufen und sagen das ist normal.. NEIN ist es nicht xD

Jedenfalls hab das hier noch gefunden:

https://www.youtube.com/watch?v=72zBDPylI3o

Und der Ersteller des Videos schreibt in den Kommentaren auch die Lösung die sein :) gefunden hat:
-Kette der Nockenwellenverstellung?!

Wobei man nicht weiß was die alles getauscht haben. Wahrscheinlich Kette und Spanner.
Das ist für mich jetzt ziemlich eingegrenzt. Dann wirds das Wohl sein ...

Beitrag wurde am 18.03.2018 19:37 Uhr von Darknessrc bearbeitet


jeezy92

A3 8PA 2.0 TFSI
Bj. MJ 2006

19.03.2018 1:18 Uhr

Anscheinend sind zu 90% alle Geräusche beim EA113 Motor meist die Kette. Das Geräusch überträgt sich auf die ganze Karosserie und kann dann nicht genau lokalisiert werden. Ich bin damals in mindestens 5 verschiedenen Werkstätten gewesen. Nur ein Audipartner hat die Vermutung gestellt, dass es der Nockenwellenversteller sein könnte. Aber wie gesagt nur Vermutung. Habe dann letztlich auf eigene Faust entschieden, dass die Kette mal einfach getauscht werden soll.

Ein kleiner Nachtrag zum Geräusch, was ich meinte was nach dem tausch wegwar. es war das helle ticken gemeint, was unregelmäßig klingt, als wenn es irgendwo gegenklopft.

Die Kette an sich hat ein mahlendes, tiefes geräusch und letzteres nehme ich langsam wieder war...
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018