a3-freunde - Die Audi A3 Community

[8L] läuft unrund / ruckelt

Letzte Änderung am 16.02.2018 19:25 Uhr


Neuralgia

A3
Bj. 2003

16.02.2018 9:38 Uhr

Hallo Gemeinde,

nachdem mir bei den letzten Problemen mit meinem Audi hier so super geholfen wurde hoffe ich, dass auch diesmal jemand einen Tipp für mich hat.

Zum Auto: Es ist ein 8L1 Baujahr 2003 Motor ist der BFQ.

Nun zum Problem:
Der Motor läuft generell irgendwie unrund, d.h. wenn ich im Leerlauf irgendwo stehe dann hüpft der Drehzahlmesser kontinuerlich hoch und runter, allerdings nicht gravierend sondern nur minimal also ca. zwischen 850 und 1000 u/min, meistens nur zwischen 900 und 1000 u/min. Vor ungefähr 2 Tagen hat das Auto auf der Autobahn bei ca. 120 Km/h angefangen richtig zu ruckeln und extrem schlecht Gas genommen hat er auch. Das ganze ging ca. 3-4 Minuten dann lief er wieder normal und die Motorkontrollleuchte war an. Natürlich bin ich direkt zum auslesen gefahren und habe 2 Fehler erhalten. Der 1. Fehler war Gemisch zu mager (P0171) der 2. Fehler war Lambdasonde nach Kat defekt. Den genauen Fehlercode hab ich Doofkopf mir natürlich nicht notiert. Mir wurde allerdings bestätigt, dass es sich um die nach Kat sonde handelt.
Der Motor hat knapp 155000 KM runter und hat noch die ersten Lambdasonden verbaut. Ebenfalls ist der Spritverbrauch in letzter Zeit um einen halben bis dreiviertel Liter angestiegen. Der Luftmassenmesser ist neu, ebenfalls der Temperaturgeber. Drosselklappe wurde auch schon gereinigt und neu angelernt (Vom freundlichen nicht mit der Batterie abklemmen Methode).
Meine Frage wäre nun ob das beschrieben Problem mit der Lambdasonde zusammenhängen kann oder ob ich da in die Falsche richtung gehe?
Über etwaige Tipps wäre ich sehr dankbar.

Vielen Dank und beste Grüße!

Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

16.02.2018 10:28 Uhr

Ich würde auf Falschluft tippen...der 2. Fehler kann daraus resultieren...

Es kann aber auch ein def. LMM (wenn Billigteil gekauft) sein.
Zieh mal den Stecker vom LMM im Leerlauf, wenn er dann ruhiger läuft, ist es sehr wahrscheinlich der LMM.

Gruss, Oliver



Beitrag wurde am 16.02.2018 10:56 Uhr von Frischluftzelle bearbeitet


Neuralgia

A3
Bj. 2003

16.02.2018 12:29 Uhr

Hallo,

Vielen Dank für deine Tipps.
In dee Tat hatte ich zuerst einen billigen LMM, da dieser aber nur ärger gemacht hat steckt nun ein Hella Teil drin. Auch bei Abziehen des LMMs verändert sich nix am ruckeln.

Auf Falschluft habe ich mit Bremsenreiniger ausgiebig geprüft, leider ohne Erfolg.

Werriot

A3 8l 1.6 AVU

16.02.2018 13:21 Uhr

Hallo,
würde auch am ehesten auf Falschluft und Luftmassenmesser tippen, ansonsten bliebe da noch die Einspritzdüse und die Benzinpumpe.
Vielleicht solltest du noch eins im Hinterkopf behalten: Den P0171 meldet ja die Vorkat-Sonde. Vielleicht hat die doch einen weg beziehungsweise reguliert nicht mehr schnell genug, so dass die Nachkat-Sonde eine weitere Fehlermeldung herausbringt?

Neuralgia

A3
Bj. 2003

16.02.2018 13:45 Uhr

Naja, der LMM kann es ja eigentlich nicht sein wenn auch beim abstecken des besagten keine Besserung eintritt oder?
Meine Frage wäre ob es eine Möglichkeit gibt die Vorkat-Sonde zu prüfen? Zum einfach auf gut Glück tauschen ist mir das Teil ehrlich gesagt zu teuer.

Werriot

A3 8l 1.6 AVU

16.02.2018 19:25 Uhr

Sofern er ohne Luftmassenmesser nicht besser läuft, sollte der Fehler an anderer Stelle zu finden sein.
Wenn du kein VCDS oder andere Software hast, bleibt dir nur folgendes, um die Lambdasonde zu prüfen:
https://www.hella.com/techworld/de/Technik/Sensoren-und-Aktuatoren/Lambdasonde-4379/#
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018