a3-freunde - Die Audi A3 Community

[8L] Bei 5000udr keine Beschleunigung mehr

Letzte Änderung am 22.02.2018 19:22 Uhr


21.02.2018 18:36 Uhr

Hallo zusammenhello
Ich besitze einen A3 mit 1.6l Motor 74kw 96baujahr.
Mein Problem ist das er egal in welchem Gang bei 5000 Umdrehungen nicht weiter beschleunigt.
Da er auch im Leerlauf ziemlich unrund war wurden zuerst Zündkerzen, Kabel und Spule gewechselt.
Dies hat das Problem nicht verbessert also wurde der LMM getauscht da dieser wie sich rausstellte wohl nur sporadisch arbeiten wollte.
Der jetzige LMM ist auf jeden Fall heile aber das Problem bleibt weiterhin bestehen.
Der fehlerspeicher sagt Lamdasonde defekt allerdings auch nur wenn das Problem Auftritt scheint also nur eine Folge des Problems zu sein und nicht die Ursache.
Simmering muss beifahrerseitig am Motor auf jeden Fall erneuert werden denke aber mal nicht das es daran liegt.
Das Problem tritt nur dann nicht auf wenn es eiß kalt draußen ist bzw der Motor.
Da etwas weißer Schaum auf dem öldeckel ist könnte es vielleicht ja die Kopfdichtung sein aber er verbraucht nicht merklich Wasser oder Öl.
Bin über jeden Ratschlag froh da mir langsam die Ideen ausgehen.

Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

22.02.2018 19:22 Uhr

Im Motortalk Forum war einer, dessen Motor nicht über 4000 drehte. Bei ihm und weiteren war der kat dicht durch gebrochenes Material
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018