a3-freunde - Die Audi A3 Community

[8L] AUQ Wasserverbrennen

Letzte Änderung am 24.04.2018 10:32 Uhr


speedy1594

A3
Bj. 2002

15.04.2018 17:07 Uhr

Hallo
Habe mir endlich wieder ein A3 8L gekauft nachdem ich damals den großen Fehler gemacht habe und meinen alten weg gegeben habe.
Leider hat der Neue Wasserverbrauch. Er verbrennt es ganz klar. CO-Test positiv. Kühlwasser kommt aus dem Auspuff. Kolben Zylinder 2 schön sauber gespült, Wasser im Motoröl,...
Als ich ihn gekauft habe hat er eine neue ZKD bekommen aber es war nicht behoben deshalb hat er ihn an mich verkauft. Darüber allerdings auch keine Rechnung, da die Werkstatt die wohl noch nicht fertig hat. Bin KFZ-Mechatroniker also eigentlich kein Problem.
Aber Zylinderkopf runter genommen am Freitag und keine Spuren wo das Problem liegen könnte.
Gibt es bei dem Motor bekannte Probleme wo er undicht wird dass er Wasser verbrennt?
Muss wohl auf Zylinder 2 Wasser verbrennen, beim Kompressiontest waren alle zylinder gleichmäßig außer Nummer 3 aber nicht so niedrig dass man sich Sorgen machen muss.
Kopf und Motorblock mit Haarlineal abgegangen und scheint alles plan zu sein.
Vielleicht könnt ihr mir ja helfen wo ich noch suchen sollte.
Was ich noch erwähnen sollte: Er ist gechipt auf ca 225ps

Beitrag wurde am 15.04.2018 17:07 Uhr von speedy1594 bearbeitet


24.04.2018 10:32 Uhr

Wenn Wasser reinkommt, dann kann es ja eigentlich nur der Kopf oder die Kopfdichtung sein. Den Kopf kann man überprüfen lassen, der wird dann abgedrückt. Und wenn du den Block und den Kopf schon geprüft hast, ob sie gerade sind, dann kannst du eigentlich auch ne neue Dichtung verbauen und dann sollte das passen, wenn der Kopf nicht gerissen ist.

Der Block selber wird ja wohl kein Loch haben :-)
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018