a3-freunde - Die Audi A3 Community

[8L] Kühlprobleme, Leerlauf unrund und noch ein paar Problemchen

Letzte Änderung am 20.04.2018 15:04 Uhr


jw2910

A3 APF
Bj. 2000

20.04.2018 14:12 Uhr

Moin zusammen,

bin neu hier im Forum, aber ich lese schon seit einiger Zeit mit.
Mein Name ist Julian und seit zwei Monaten habe ich auch einen 8L, einen 1.6 APF von 2000, Attraction mit Ambition Fahrwerk und 110.000 km.

Leider hat der gute neben den bekannten Roststellen noch ein paar andere Macken, deswegen habe ich auch ein paar Fragen an euch. Da ich natürlich vorher schon viele ähnliche Beiträge zu meinen Problemen studiert habe, habe ich auch schon Vermutungen. Aber ich würde gerne nochmal eure Meinung dazu hören, bevor ich wild Teile tausche(n lasse) breaker

Leerlaufdrehzahl: kalt ist soweit alles gut. Wenn er warm ist und ich beim Fahren auskupple, steht die Drehzahl exakt bei 800 rpm, solange ich noch rolle. Sobald ich aber stehe fällt die Drehzahl auf 600-650 rpm und der Motor fühlt sich seeehr unrund an, ruckelt und wackelt. Das passiert auch manchmal wenn ich im Schubbetrieb auskupple. Dann fällt die Drehzahl kurz in den "Keller" auf 500-600 rpm und geht dann erst auf 800 rpm. Falschluft? Aber müsste der Motor dann nicht immer laufen wie ein Sack Nüsse?

Kühlung: das Auto wird ganz normal nach 5-10 km warm und die Nadel im KI bleibt dann auch wie fest genagelt bei 90° C. In der Stadt, im Stau und im Leerlauf, alles gut. Aber: wenn ich ne halbe Stunde gemütlich auf der AB fahre (130 km/h) oder mal kurz auf VMax beschleunige, steigt die Nadel im KI auch schnell mal auf 100 Grad. Dann krieg ich immer Bammel und dreh die Heizung voll auf und die Wassertemperatur kommt langsam wieder auf 90 Grad. Das sollte eigentlich nicht passieren, oder? Habe hier gelesen, dass der APF mit Kennfeldkühlung heißer wird, als andere Motoren, aber das bezog sich eher auf die Öltemperatur. Klimaanlage zum Auslesen der Temperatur hab ich im Attraction leider nicht...

Lastwechsel: beim Anfahren oder beim Lastwechsel schlägt was und der Ganghebel ruckt. Wenn ich das Auto im Stand mit eingelegentem Gang hin- und herschiebe kippt der Motor für meinen Geschmack auch zuviel. Motorlager bzw. Drehmomentstütze?

Handbremse: war hinten rechts fest. Der Hebel am Bremssattel war etwas schwergängig, konnte ihn aber wieder gängig machen (seitdem ist mein Spritverbrauch wieder bei angenehmen 6.6l / 100km ^^). Wenn ich die Handbremse aber einmal benutze, bleibt sie wieder hängen. Liegt das an den Bremsklötzen die verkanten oder ist das eher das Handbremsseil, was fröhlich vor sich hin korrodiert?

Der Vorbesitzer hatte das Kühlproblem auch, von ihm wurden bereits getauscht:
- Thermostat für Heizung (01/2016)
- OT Geber (05/2017)
- Relais 30 für MSG (06/2017)
- Thermostat geprüft (08/2017)
- Wasserpumpe (08/2017)
- Steuerriemen (08/2017)
- Lambdasonde vor Kat (10/2017)
- Benzinfilter (11/2017)

Ich danke euch schon mal für Antworten und Denkanstöße up

Viele Grüße & schönes Wochenende

Werriot

A3 8l 1.6 AVU

20.04.2018 15:04 Uhr

Hallo,
der Doppeltemperaturgeber wurde nicht gewechselt?
Hast du dir die Sicherung für den Lüfter am Hauptsicherungskasten (auf der Batterie) angesehen?
Wenn ich es richtig in Erinnerung habe: Der Wagen mit Kennfeldkühlung wird so um die 106°C heiß. Das KI zeigt dann dennoch nur 90°C an, aber ab 110°C schlägt das KI wieder aus.
Möglicherweise hat das KI auch nur einen Weg und es wird nichts heiß.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018