a3-freunde - Die Audi A3 Community

[8L] Abblendlicht beidseitig funktioniert nicht

Letzte Änderung am 26.05.2018 14:07 Uhr


18.05.2018 17:55 Uhr

Hallo zusammen, hello

Wie ihr sehen könnt, bin ich neu hier und schlage natürlich gleich mit einer Frage auf. Vorher aber noch ein Vorab-Lob für eure große Hilfsbereitschaft, Google hat mich schon oft auf diese Seite geleitet, wenn mein 8L mal wieder nicht so wollte, wie ich das gerne gehabt hätte...

Aber genug der Lobhudelei, ab zu meinem Problem: Ich bin gestern vom Gegenverkehr zu morgendlicher Stunde angeblinkt worden und habe beim Aussteigen dann das Auto überprüft, weil ich eigentlich der Meinung war, alles richtig gemacht zu haben... Siehe da, es hat sich herausgestellt, dass beide Abblendlichter trotz eingeschaltenem Zustand nicht funktioniert haben.

Natürlich habe ich als erstes gegoogelt und bin auf dieser Seite gelandet. Daher zu den Fakten und den Schritten, die ich schon unternommen habe:

  • Audi 8L, BJ 2002
  • beide Abblendlichter gehen nicht
  • Sicherungen 20 und 21 überprüft, beide in Ordnung
  • Abdeckung entfernt und Schalter durchgemessen: Sowohl zwischen Pin 1 und Pin 7 als auch zwischen Pin 4 und Pin 7 fließt Strom, wenn der Schalter eingeschalten ist
  • Optische Überprüfung beider Abblendlichter, allerdings ohne mich zu den Birnen durchzufummeln; sehen ok aus
  • Stand- und Fernlicht funktionieren beidseitig


So, wie ich das sehe, bleiben damit zwei Möglichkeiten:
Entweder ich habe einen Kabelbruch zwischen Schalter und Scheinwerfern oder beide Birnen haben gleichzeitig den Geist aufgegeben.

Gibt es noch etwas, was ich übersehen habe und noch nachkontrollieren kann? Oder muss der Fehler in den oben genannten Quellen liegen?

Zusatzfrage: Seit etwa 2 Monaten spinnt zusätzlich die Warnblinkanlage beim Öffnen oder Schließen des Autos per Fernbedienung: Sie leuchtet nur auf der rechten Fahrzeugseite auf, links bleibt sie tot. Vielleicht doch ein Steuergerät?

Vielen Dank schonmal im Voraus für eure kompetente Hilfe!

a3mitrost :)

Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

19.05.2018 21:57 Uhr

Prüf mal die Masse der Scheinwerfer

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

21.05.2018 11:10 Uhr


Optische Überprüfung beider Abblendlichter, allerdings ohne mich zu den Birnen durchzufummeln; sehen ok aus

Wie geht sowas? Bei Projektor-/Linsenscheinwerfern? Ich kann meine H1 Lampen hinter den Linsen nicht erkennen...zum Prüfen müssen die schon ausgebaut werden. Ich tippe, beide sind einfach nur defekt.


Zusatzfrage: Seit etwa 2 Monaten spinnt zusätzlich die Warnblinkanlage beim Öffnen oder Schließen des Autos per Fernbedienung: Sie leuchtet nur auf der rechten Fahrzeugseite auf, links bleibt sie tot. Vielleicht doch ein Steuergerät

Schon mal die 'eigenliche' Funktion getestet, sprich den Warnblinkschalter betätigt und geprüft, ob dort beide Seiten funktionieren?

Gruss, Oliver


Beitrag wurde am 21.05.2018 11:15 Uhr von Frischluftzelle bearbeitet


riwalte

A3 8L1 1.8T ARZ
Bj. 2000

21.05.2018 14:06 Uhr

Bei mir war es ein defekter Schalter, habe eine Brücke gemacht.. funktioniert auch ohne ein neuen zu kaufen ich muss mal gucken bei welchen Pins aber bei mir hat sich der Fehler gleich geäußert

Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

21.05.2018 15:58 Uhr

Zieh den Schalter mal raus der besteht aus 2 Hälften
Oft geht nur das Gehäuse auseinander

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

25.05.2018 7:00 Uhr

...und? Was war es nun? Ohne Abblendlicht zu fahren ist ja nun nicht gerade der 'Hit'...confused

Gruss, Oliver


26.05.2018 14:07 Uhr

Sorry für die verspätete Rückmeldung und - mea culpa!
Es waren tatsächlich beide Abblendlichter kaputt... dead

Ich habe aus Versehen die Fernlichter gecheckt, nachdem ich davon ausgegangen bin, dass die Linsen eigentlich für die Fernlichter sein müssten. Nochmaliges Überprüfen am Folgetag hat mich (ganz zum Schluss natürlich) drauf gebracht.

Danke an alle hier für die rege Beteiligung und nochmal sorry für meine späte Rückmeldung!
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018