a3-freunde - Die Audi A3 Community

[8L] Kühlwasser kocht - Anzeige zeigt 90 Grad

Letzte Änderung am 27.05.2018 19:08 Uhr


27.05.2018 1:27 Uhr

Hallöchen,

habe das Problem das mein Kühlwasser nach einer „schnelleren Runde“ kocht - aber mir die Anzeige im Tacho 90 Grad anzeigt.

Folgendes hab ich schon geprüft:
- Der Verschlussdeckel klackert wenn ich ihn in der Hand habe und schüttel.
- Beide schläuche sind gleich HEIß
- Wasserpumpe und Zahnriemen sind 200KM alt.
- Druck ist viel auf dem System. (Mal den verschluss unten am Kühler gelffnet das platzte förmlich raus.)
- Wenn der Motor nach einer Vollgasfshrt ausgemacht wird sind die Schläuche hart.
- Kein Öl im Wasser oder andersrum.
- Lüfter laufen.
- Kein Feststellbarer Kühlwasserverlust.
- Kühlwasser riecht normal.
- Kein Schaum oder sonstiges am Öldeckel.
- Es gluggert in den Schläuchen wenn ich den Deckel leicht öffne.

Was in gottes namen könnte es sein ??
Hoffe ihr könnt mir helfen.

Mit freundlichen Grüßen

#edit: Nach Stillstand zeigte mir das Tacho ~70Grad an und über den Klimacode 51 wurden mir 90Grad angezeigt. Nach10mimütiger fahrt wurden mir am Tacho 90Grad angezeigt und in der Klima auch unverändert 90Grad. Bei rasanter fahrt hat sich da auch nichts getan.

Beitrag wurde am 27.05.2018 2:28 Uhr von m0tionblur bearbeitet


der_Kay
der_Kay

S3 AMK
Bj. 2000, Modelljahr 2001

27.05.2018 4:11 Uhr

Kocht er richtig auf oder ist dir nur die echte Betriebstemperatur zu hoch?

Mein AMK im S3 8L läuft bei normaler Fahrt immer bei 102 Grad, während das KI 90 anzeigt. Die Werte sind da, so viel ich weiß, von 70-110 Grad "geschönt".

Neeba

S3 8V
Bj. 2014

27.05.2018 10:44 Uhr

Zunächst solltest du uns vllt deine "Messmethode" mitteilen, wie du ausmachst, dass das Kühlwasser kocht und welche Möhre du überhaupt fährst...
Wenn du das "kochen" nur daran ausmachst, wenn du den Kühlmittelbehälter öffnest, dann ja, das kocht immer wenn du da aufdrehst...
Deine reale Temperatur schwankt immer und hat auch mehr wie die angezeigten 90 Grad im KI. Die Anzeige is nämlich auf 90 Grad geglättet um die 0815 Fahrer nicht zu verunsichern. Sobald die Anzeige über 90 Grad klettert, liegt ein Problem vor, anders nicht.
Klimacode 51 ist übrigens völlig falsch, solltest schon in 49 schauen.

Beitrag wurde am 27.05.2018 10:49 Uhr von Neeba bearbeitet


amazinq

A4 B5 2.4 V6 30V
Bj. 1998

27.05.2018 11:10 Uhr

Ich sehe auch das Problem nicht. Natürlich ist Druck auf dem kühlsystem (1 bar ca würde ich behaupten) und natürlich kocht es hoch wenn man den Deckel öffnet weil dann ja der Druck weg ist...
Gerade bei den aktuellen Temperaturen ist 90° völlig unerreichbar... mein a4 pendelt sich selbst im Winter bei ca 98° realtemperatur ein.. jetzt im beginnenden Sommer bei fahrt ca bei 99-101° und sobald man im Stau steht geht es auch mal auf bis zu 105° hoch. Dann läuft der e Lüfter aber auch schon auf Stufe 2 und der visko zieht gut an.. hört sich dann an wie ein düsenjet :)
Die Anzeige im ki ist meiner Erfahrung nach zwischen 90-100.Grad geschönt sobald ich über 100 gehe steigt die Nadel im ki auf 100 Grad (bleibt da bis 110 Grad dann wandert sie weiter kam aber nur 1 mal vor wegen defektem tempsensor)
Man darf auch nicht vergessen dass die Temperatur direkt am kopfausgang gemessen wird also an der heißesten Stelle im Motor. Bis 110° sind hier völlig unbedenklich.. so ab 115° wird es dann langsam ungesund bzw risikoreich. Alles was über 120° Ist ist dann akut und mögen die kopfdichtungen gar nicht. Aber dann blinkt auch längst das ki und der Deckel im Ausgleichbehälter bläst wegen zu viel Druck ab.

27.05.2018 12:01 Uhr

Ich fahre einen A3 8l 1.8T MKB: ATC (Aus nem TT aus England.)

Das Wasser kocht durchgehen im Ausgleichsbehälter. Nach einer Vollgasfahrt, Haube auf und schon hört man das. Ich habe nichts geöffnet außer die Haube und es kocht extrem Laut.

amazinq

A4 B5 2.4 V6 30V
Bj. 1998

27.05.2018 12:15 Uhr

Zu wenig frostschutz drauf? Erhöht auch den siedepunkt. Oder der Deckel lässt den Druck zu früh ab

27.05.2018 15:16 Uhr

oder dein Tacho hat bei 90 den Anschlag...Zeigertest durchgeführt?

27.05.2018 15:45 Uhr

Nein leider nicht.
Könnte sein aber der Deckel klackert hörbar.
Nein Zeigertest hab ich noch nicht durchgeführt.


Müsste der code nicht 49.1 sein ? Wie komm ich darauf ? Über Klimacode 49 kommt -60 auf der Anzeige.

27.05.2018 19:08 Uhr

Mittlerweile liegt nach Stillstand eine Kühlwasserpfütze unter dem Auto.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018