a3-freunde - Die Audi A3 Community

[8P] TFL Einbau/Anleitung ?

Letzte Änderung am 19.07.2018 12:50 Uhr


Stanley1806
Stanley1806

Audi A3 /S3 8P 2,0 TDI
Bj. 2004

18.07.2018 20:58 Uhr

Hallo,

Ich habe mir ein TFL für meinen Audi A3/S3 8P gekauft doch Anleitung war dabei aber irgendwie will es nicht funktionieren. Wer kann mir behilflich sein ? Das weiße Kabel habe ich an Standlicht + angeschloßen Schwarz an Batterie Masse und das Roten Kabel mit Sicherung an Steckplatz F41 , trotzdem ohne Erfolg. Wahrscheinlich weiß ich nicht wirklich was mit dem Standlicht gemeint ist funzt einfach nicht. hammer

 


Stanley1806
Stanley1806

Audi A3 /S3 8P 2,0 TDI
Bj. 2004

19.07.2018 8:08 Uhr

Hier mal mein Sicherungskastenhmm

 


Stanley1806
Stanley1806

Audi A3 /S3 8P 2,0 TDI
Bj. 2004

19.07.2018 8:14 Uhr

Sicherungskasten

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

19.07.2018 12:41 Uhr

Haste mal den Lichtschalter auf 0 gehabt und dann getestet ?

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

Stanley1806
Stanley1806

Audi A3 /S3 8P 2,0 TDI
Bj. 2004

19.07.2018 12:44 Uhr

Jupp hatte ich, leider ohne Erfolg.confused

Stanley1806
Stanley1806

Audi A3 /S3 8P 2,0 TDI
Bj. 2004

19.07.2018 12:50 Uhr

Der Hersteller gab an da ich die Sicherung F41 neben sollte hat nicht funktioniert. Allerdings als ich das TFL mit der Sicherung auf F24 ging klappte es mit der Beleuchtung . Zündung an, Lichtschalter auf null TFL leuchtet. Abblendlicht an TFL leuchte auch. Motor/ Zündung aus TFL aus . grinsno
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018