a3-freunde - Die Audi A3 Community

[8P] 1.2 TFSI 5./6. Gang lassen sich nicht einlegen, wenn heiss

Letzte Änderung am 21.07.2018 16:54 Uhr


21.07.2018 16:54 Uhr

Hallo,

habe das Forum bezüglich Getriebeproblemen schon durchsucht, aber noch nichts in der Art gefunden, wie es bei meinem auftritt.

Unser A3 8P 1.2 TFSI Cabrio BJ 11/2011 heuer gekauft mit 94000km hat bisher machmal beim Schalten in den 3.Gang mit den Zahnrädern gekratzt, wir haben´s bisher mal auf schlampiges Schalten oder zuwenig Kuppeln zurückgeführt.

Jetzt bei einer Reise durch Österreich 4 Monate nach dem Kauf kam es bei höheren Außentemperaturen (25-32°C) mehrmals vor, dass sich nach längerer Fahrzeit Gang 5 und 6 nicht mehr oder nur noch ganz am Ende des Schaltwegs mit viel Nachdruck einlegen ließen.
Je nach Zustand haben noch die Zahnräder gekratzt oder es war kein Gang mehr schaltbar - Hebel blieb in der gewählten Position und der Motor drehte ohne Kraftschluss frei durch.

Hab es mir bei ÖAMTC (österreichischer ADAC) anschauen lassen, aber nach den 30 Minuten Wartezeit bis zum Termin ging alles für den Rest des Tages wieder ganz normal, jeder Gangwechsel einwandfrei.

Alle anderen Gangwechsel 1 - 4 inklusive Retourgang sind, wenn das Problem auftritt, ganz normal. Daher schließe ich die Kupplung mal aus.

Auf der Reise bei einem Audi-Händler nachgefragt, der meinte es könnte (sehr unwahrscheinlich ) an der Seilzugeinstellung liegen, aber wahrscheinlich sei das Getriebe auszubauen und Schaltgabel verbogen, Lager defekt oder ähnliches. (Genaueres könne er erst in 3 Wochen sagen, ausgebucht.)

Frage in die Runde: hatte jemand so etwas (5./6. Gang) schon einmal und war es im Getriebe oder eine Einstellung des Seilzugs?

Liebe Grüße aus Wien

Walter
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018