a3-freunde - Die Audi A3 Community

[8L] Schwankungen Kühlwassertemperatur

Letzte Änderung am 17.08.2018 8:23 Uhr


31.07.2018 20:15 Uhr

Hallo Leute, ich bin neu hier im Forum!
Ich bin immer mal am mitlesen und erledige kleinere Reparaturen an meinem Audi A3 (8L BJ 2001, 75KW) gerne selbst. Auch wenn es hier tausend Threads zu Kühlmitteltemperaturproblemen gibt habe ich keine Lösung für meins gefunden.

Vor ein paar Monaten (kurz nachdem ich ihn gekauft habe -.- ) fing mein A3 an anzuzeigen, dass die Kühlmitteltemperatur zu heiss ist. Dann während der Fahrt schlagartige Normalisierung auf 90°C. In den folgenden Wochen nahm dann die Frequenz der Alarme immer mehr zu und letztendlich ist er von der Temperatur gar nicht mehr runter, ich zur Werkstatt --> Wasserpumpe kaputt, das Rad der Wasserpumpe hat sich scheinbar zusätzlich in Kleinteile aufgelöst und den Kühler verstopft. Also WaPu und Kühler neu. Dann nach 100km ca. wieder Temperaturanzeige auf 110°C (nicht auf Anschlag, wie vorher) und Alarm. Werkstatt meinte auf Nachfrage es könnte zusätzlich ein elektronischer Fehler sein. Ich musste leider beruflich ins Ausland und konnte nicht direkt zur Werkstatt zurück...

WaPu pumpt auch gut (im Behälter zu sehen), deswegen konnte ich irgendwie nicht glauben, dass die Temperatur tatsächlich zu hoch ist. Dann mit optischem Thermometer alle Schläuche und den Motorblock gemessen während vom KI 110°C angezeigt wurde --> kein Schlauch hat über 80°C. Jetzt habe ich gerade den Kühlmitteltemperatur-Sensor getauscht weil ich den Fehler hier vermutet habe. Temperatur geht trotzdem wieder hoch (und auch schlagartig wieder runter irgendwann) Im Code 51 ("Motortemperatur" zeigt er 75°C an) Code 49 zeigt er 121°C

Vielleicht hilft die Zusatzinfo noch: In den Moment, in dem die Kühlmitteltemperatur ansteigt wird die Klimaanlage, die maximal gekühlt hat plötzlich warm und es bläst nicht mehr so stark. Sobald die Kühlmitteltemperatur wieder abfällt, bläst es wieder normal und wird kalt.

Würde mich wirklich freuen wenn mir jemand helfen könnte, bin kurz vorm verzweifeln....

Danke schonmal und viele Grüße
Stephan

howdiaudi

A3 1.6 AEH
Bj. 05/97

31.07.2018 23:14 Uhr

Könnte es sein, daß sich da noch Reste des alten Schaufelrades der Wapu im System herumtreiben und teileweise den Zufluss zum Kühler oder den ganzen Kühlmittelkreislauf stören? Eventuell mal den Kühlmittelkreislauf durchspülen - falls noch nicht geschehen.

Das Abschalten der Klimaanlage bei hohen Temperaturen ist normal - um den Motor in dieser Situation zu entlasten und schnellstens möglichst wieder auf Normaltemperatur kommen zu können.......

01.08.2018 9:30 Uhr

Hi christof,
Danke für die Antwort. Das wäre natürlich die schlechteste Ursache...was mich da halt wundert ist, dass der Temperaturanstieg nicht mit dem Thermometer messbar ist, das Wasser im kühlbehälter normal raussprudelt und die motortemperatur über Kanal 51 normal bleibt. Ich hoffe noch auf ein elektronisches Problem ...hat jemand noch eine idee?

brandonlee23

A3 Benzin 1,6
Bj. 11/01

01.08.2018 10:28 Uhr

das mit den verschiedenen Temperaturen habe ich auch
wurde schon das Thermostat getauscht? Das Thermostat macht bei mir nämlich nicht auf.. d.h. nur der kleine Kühlkreislauf läuft

um zu vermeiden das der Motor dann zu heiß wird stell die Klima auf High (am besten natürlich auf die Scheibe) ohne Eco (Heizung an nicht Klimaanlage) und den Ventilator auf Max... dann wird die Hitze im Kühlkreislauf über den Wärmetauscher abgeleitet und der Motor überhitzt auf keinen Fall!

bei mir liegt der Fehler wohl am Kombiinstrument.. prüfe mal von welchem Hersteller dein Ki ist! Firma Jäger oder Magneti Marelli neigt zu solchen Fehlern.

Hast du mal mit VCDS ausgelesen? Bei mir liegen an den Sensoren im Motorraum nämlich auch andere Temperaturen an, als im Kombiinstrument gezeigt werden (ebenfalls genau 121 Grad)... ein Tausch des KI wird hier wahrscheinlich helfen...

Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

02.08.2018 9:19 Uhr

Was ich nur nicht verstehe, wenn es das Kombiinstrument ist, warum wird dann im Klimadisplay (Kanal 49) 121°C angezeigt?
Dann geht der Lüfter auf Stufe 2 und irgendwann ist wieder 113°C etc. und Lüfter auf Stufe 1.

Oder liegt der Fehler darin, dass das Kombiinstrument von den 90°C abweicht und ~110°C anzeigt (bei 121°C laut Kanal 49 im Klimadisplay) anstatt bei 90°C zu bleiben?

Frage 1: Wo ist überhaupt der 'Master', der bestimmt dass der Zeiger im Kombiinstrument von den 90°C abweichen soll?
Ist das der Schrittmotor selbst, oder ist das der Geber?
Es müsste ja der Schrittmotor sein...denn den Geber (G62) am Gehäuse vom Kennfeldthermostat etc. hatte ich bei mir gerade erneuert, ohne Besserung.

Frage 2:
Würde ein neuer Schrittmotor im Kombiinstrument Abhilfe schaffen?

Gruss, Oliver



Beitrag wurde am 02.08.2018 9:31 Uhr von Frischluftzelle bearbeitet


brandonlee23

A3 Benzin 1,6
Bj. 11/01

02.08.2018 17:47 Uhr

die 110 Grad sind die 90 im Display... es sind nie 90 Grad ;) das ist kein Fehler, sonder so gewollt
das ist das KI das spinnt.. die Temperatur fällt ja nicht wirklich, jedenfalls nicht von 121 auf 113 Grad
hast du mal manuell die Schläuche kontrolliert? welche werden heiß? Was für Fehler hast du im Fehlerspeicher? Was sagen die anderen Sensoren (welche Temperaturen)?

Was auch verdächtig ist, ist das man nie "schleim" am Deckel hat.. das ist bei mir immer ein Zeichen, das der Motor zu heiß wurde
wenns um die Elektrik geht, bin ich überfragt, also was man genau im KI tauschen müsste.. das überlasse ich den Experten! weißt du von welchem Hersteller dein KI ist?

Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

02.08.2018 18:17 Uhr

Das mit den 90°C ist mir bei unseren kennfeldgekühlten schon klar...immer den Kunden beruhigen! ;-)

Bei mir zeigt das Kombiinstrument bis ~115°C immer die 90°C an. Springt die Temperatur im Kanal 49 der Klima dann auf 116°C/121°C wandert der Zeiger im Kombiinstrument dann auf 110°C, solange bis der Lüfter dann in Stufe 2 wieder die Temperatur auf unter 115°C runtergekühlt hat, dann zeigt das Kombiinstrument auch wieder die 90°C an. Eine Warnung (Leuchte/Ton) habe ich bis jetzt noch nie bekommen. Fehler habe ich keinen einzigen im Speicher...ich lese ihn regelmässig aus...

Der obere Schlauch zum Kühler ist richtig heiss, der untere mässig warm/heiss.

Mein Kombiinstrument ist von Jäger...

Gruss, Oliver



Beitrag wurde am 02.08.2018 18:25 Uhr von Frischluftzelle bearbeitet


amazinq

A4 B5 2.4 V6 30V
Bj. 1998

03.08.2018 6:54 Uhr

Wenn wapu neu ists doch eigentlich ganz einfach. Kühler anfassen... Wenn heiß hat er Durchfluss und kühlt. Dann ist auch alles in Ordnung. Finde es lustig wie plötzlich die ganzen Kühlwasser heiß Threads kommen sobald man ne hitzewelle über 35° in Deutschland hat. Wieder ein Beweis dass es gut und sinnvoll war die Plateaufunktion einzuführen und das KI auf 90° zu pinnen... ich will nicht wissen wieviele arme Mechaniker in den Werkstätten belästigt werden. Jungs es ist heiß draussen und das macht eurem Motor zu schaffen.. Besonders im Stadtverkehr und bei Stau. Da sind gerade bei den Kennfeldmotoren 115°+ ganz normal... über 125 würde ich mir bei denen langsam sorgen machen.. Motoren ohne Kennfeldthermostat laufen tendenziell Kühler... aber auch da sind 110° nix ungewöhnliches.

06.08.2018 8:27 Uhr

Das Abschalten der Klimaanlage bei hohen Temperaturen ist normal - um den Motor in dieser Situation zu entlasten und schnellstens möglichst wieder auf Normaltemperatur kommen zu können

Beitrag wurde am 06.08.2018 20:02 Uhr von Mackie bearbeitet


Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

08.08.2018 12:09 Uhr

howdiaudi - 31.07.2018 23:14 Uhr
Das Abschalten der Klimaanlage bei hohen Temperaturen ist normal - um den Motor in dieser Situation zu entlasten und schnellstens möglichst wieder auf Normaltemperatur kommen zu können.......

Was ist das eigentlich für ein maschineller Account, der Auszüge aus alten Postings übernimmt, um echt zu wirken...?
Bitte den Account (incl. Beiträge) 'Elisawise' löschen, da steckt nie im Leben ein Mensch dahinter...

Die User antworten sogar schon auf diese 'Beiträge'...

Gruss, Oliver



Beitrag wurde am 08.08.2018 12:14 Uhr von Frischluftzelle bearbeitet


Mackie
Mackie

A3 1,8 (AGN)
Bj. 11/96

Moderator

08.08.2018 19:20 Uhr

Ist auf meiner "watchlist" - Wenn da weiterhin nur Werbung kommt von dem user, wird er gesperrt.

Gruß Mackie

Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

17.08.2018 8:23 Uhr

Hier ein sehr feines Dokument zum Thema Kennfeldkühlung von Audi: https://amaus.org/static/auto/vw/VW%20AUDI%20SSP/SSP%20222%20-%20Elektronisch%20geregeltes%20K%C3%BChlsystem.pdf

Gruss, Oliver


Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018