a3-freunde - Die Audi A3 Community

[8L] Elektrischer Fensterhebermotor defekt

Letzte Änderung am 29.08.2018 18:13 Uhr


ColeTrickle

A3 8L AUM
Bj. 12/2002

19.08.2018 20:53 Uhr

Hallo A3-Community,

vorab: Es liegt nicht an den Mitnehmern. Diese sind letztes Jahr gewechselt worden und sind i.O.

Ich habe ein Problem mit dem Fensterheber auf der Fahrertür, also vorne Links. Die Scheibe wird nur noch runter gefahren. Wenn ich sie rauffahren will, hört man ein Klacken vom Fensterhebermotor (Rot markiert) und die Scheibe bewegt sich gar nicht.

Ich habe bereits den Fensterhebermotor ausgebaut, gereinigt und Kontakte gesäubert: Keine Änderung. Wenn ich den Motor ausgebaut per Fensterheberschalter steuer, dreht er nur in eine Richtung (wenn die Scheibe nach unten gehen würde). In die andere Richtung den Schalter gedrückt, hört man wie gesagt nur ein Klacken (Rot markiert). Klingt für mich wie ein Relais. Bewegen tut sich da nichts.

Auch der Fensterheberschalter ist m.E. i.O. Ich habe ihn auch schon auseinandergebaut, gesäubert und Kontakte gereinigt. Die Beifahrerscheibe kann ich damit einwandfrei bedienen. Und der Schalter scheint dem Fensterhebermotor auch Signale zu geben: Runterfahren klappt. Beim Rauffahren kommen vom Fensterhebermotor die o.b. "Klack"-Geräusche.

Meine Fragen sind nun:
- kann ich das reparieren? Wenn ja, wie?
- wenn nein: Macht es Sinn einen gebrauchten Fensterhebermotor zu kaufen? Der wird ja auch schon einiges Durchgemacht haben
- würde ja zu einem neuen Fensterhebermotor tendieren. Aber ich habe bisher nur einen in der Bucht für 200 EUR gefunden und ob der neu ist, bin ich mir nicht sicher. Gibts es baugleiche Alternativen?

Fensterhebermotor ist von Brose und hat folgende Nummern:
8L3 959 801
119015-400 102 2.Gen

Danke vorab schon mal.

 


Beitrag wurde am 29.08.2018 17:59 Uhr von ColeTrickle bearbeitet


howdiaudi

A3 1.6 AEH
Bj. 05/97

19.08.2018 22:01 Uhr

Sicher, daß nicht der Schalter den Geist aufgegeben hat? Oder ist das Plastikritzel auf dem Motor oder dessen Aufnahme im Fensterhebermechanismus defekt?

Bjorn

8L S3 FL Bam
Bj. 28/10/2002

20.08.2018 9:59 Uhr

Moin,
Bei mir hat letztens Ich der Motor rum gespackt,hab ihn auch gesäubert,ging dann 1 Woche gut,danach hat er wieder rum gespackt.
Hab mir einfach einen von Schrotti geholt u gut ist es.
Ps: hab 15€ bezahlt,was ja nicht die Welt ist,kannst ihn ja im normal Fall vor Ort gleich testen ob er läuft!
Gruß Björn

ColeTrickle

A3 8L AUM
Bj. 12/2002

20.08.2018 10:36 Uhr

Danke für eure Antworten.
@ howdiaudi: Schalter würde ich ausschließen, weil die Scheibe auch nicht hochfährt, wenn man mit der Funkfernbedienung "Abschließen" gedrückt hält bzw. Schlüssel abschließen gedreht hält sich die Scheibe bzw. der Motor nicht bewegt. Wenn es das Plastikritzel/Aufnahme auf dem Motor wäre, dürfte dann eigentlich keine Bewegung in keine Richtung mehr funktionieren? Weil runter fährt er ja ordnungsgemäß.

@ Bjorn: Ja, das wäre eine Alternative. Aber ich bin mir halt unsicher, wenn man sich nen gebrauchten holt, weil der ja auch schon x-Male rauf/runterfahren hinter sich hat und wie lang der dann wohl noch funktioniert.

Also ich bin der Meingung, dass es der Motor ist. Da das "Klacken" auch aus dem oberen Bereich des Motors kommt (unter dem Plastikgehäuse, was man mit 4 Torx abschrauben kann). Gibt es denn baugleiche Motoren, die man neu für weniger als 200€ bekommt?

howdiaudi

A3 1.6 AEH
Bj. 05/97

20.08.2018 23:53 Uhr

Ich würde den Motor mal auseinandernehmen. Vielleicht kannst du ja im Getriebe den Fehler sehen.
Ausserdem würde ich bei den Preisen von gebrauchten Motoren es mit einem mal Versuchen. Kostet ja nicht die Welt.

ColeTrickle

A3 8L AUM
Bj. 12/2002

29.08.2018 18:09 Uhr

Danke für eure Tipps. Ich habe nochmals den Motor auseinander genommen und gereinigt. Das hat das Problem leider nicht behoben. Das Klacken kommt beim Betätigen des Fahrerseitenheberschalter (hochfahren) weiterhin aus dem in Rot markierten Bereich. Die Platine unter dem Rot markierten Bereich hab ich natürlich auch ausgebaut und gereinigt. Hat aber nix geändert. Vermute aber trotzdem dort das Problem.

Lösung des Problem: Ich habe mir einen gebrauchten Fensterhebermoter für 30€ gekauft. Damit lässt sich die Scheibe wieder normal rauf und runter fahren. Lag also wie vermutet am Motor. Ich vermute die Platine bzw. Elektronik hat einen weg. Schalter und Mitnehmer waren es nicht.

Noch ein Tipp am Rand: Wenn man die metallische Abschirmung des Elektromotor (in Gelb markiert) abschraubt und 180° gedreht wieder draufschraubt, dann kehrt sich die Polarisation um und der Motor dreht anders herum. War ganz hilfreich, damit ich die Scheibe hochgefahren und geschlossen bekommen hab.

Bjorn

8L S3 FL Bam
Bj. 28/10/2002

29.08.2018 18:13 Uhr

Super,das er wieder läuft!
Ps: du kannst auch einfach den Motor abschrauben u die scheibe dann per Hand hochziehen!😉
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018