a3-freunde - Die Audi A3 Community

[8L] Kühlerlüfter gehen nicht an

Letzte Änderung am 11.09.2018 11:28 Uhr


rally1234

A3 Benzin
Bj. 2002

27.08.2018 14:43 Uhr

Hallo zusammen,

bei meinem A3 8l 1,6 102 PS AVU Motor gehen die Kühlerlüfter nicht an.

- bei eingeschalteter Klimaanlage laufen beide Lüfter auf Stufe 1 (Lüfter sind OK)
- Kühlwassertemperatur steigt auf bis zu 108° (ausgelesen aus Motorsteuergerät und Kombiinstrument)
- 4 pol. Geber G62 (grün und sitzt im Thermostatgehäuse) wurde erneuert (original VAG)
- Lüfter- und Klimasteuergerät J293 1J0 919 506 K wurde erneuert (original VAG)
- Hauptsicherungskasten auf Batterie wurde erneuert

Übrig bleibt der Temperaturgeber G83 (grau und sitzt im Kühler), wenn ich den Stecker abziehe bekomme ich vom Motorsteuergerät Fehler: G83 unterbrochen. Also müsste der in Ordnung sein. Habe sogar gelesen, dass die Lüfter anlaufen sollen wenn der Stecker von G83 abgezogen wird. Leider kann man diesen Temperatursensor nicht auslesen und beim Austausch läuft viel Kühlwasser aus.

Zeiger der Temperatur Anzeige bleibt auf 90°, ausgelesen Kühlmitteltemperatur aus Motorsteuergerät und Kombiinstrument 108° (G62 wurde ausgetauscht)
Lüfter laufen weder bei steiler Bergauffahrt noch im Stand.

Bei welcher Kühlmitteltemperatur schalten die Lüfter an?


Bilder:

       


Beitrag wurde am 27.08.2018 15:40 Uhr von rally1234 bearbeitet


Neeba

S3 8V
Bj. 2014

27.08.2018 17:58 Uhr

Der AVU hat ein kennfeldgesteuertes Thermostat und wegen Euro 4 auch eine höhere Kühlmitteltemperatur. Solange die Temperatur im KI bei 90 Grad bleibt, keine Warnleuchten angehen und im Fehlerspeicher auch nichts abgelegt ist, ist auch alles in Ordnung.

Beitrag wurde am 27.08.2018 17:58 Uhr von Neeba bearbeitet


Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

28.08.2018 7:11 Uhr

Hier mal eine Übersicht meiner Beobachtungen/Messungen in meinem AVU...

Klima aus: beide Lüfter aus
Klima aus: beide Lüfter Stufe 2, wenn Kühlmittel > ~115°C
Klima an: beide Lüfter Stufe 1
Klima an: beide Lüfter Stufe 2, wenn Kühlmittel > ~115°C (meistens bei warmen Sommertagen für 1-2 Min.)

Ich hatte bei mir auch alles erneuert, Lüftersteuergerät, G62, Kennfeldthermostat, Kühlerthermostat (G83)...

Der AVU ist halt ein 'heisser Feger', in der Stadt bei normalen Temperaturen liegt meiner immer so um die 110°C (Teillast).
Bei mir bis jetzt auch keine Warnungen im Kombiinstrument/Fehler abgelegt.

Lies Dir das mal durch, dann verstehst Du auch die Logik hinter diesem Prinzip (der APF und AVU/BFQ sind sehr ähnlich)...

Gruss, Oliver



Beitrag wurde am 28.08.2018 9:21 Uhr von Frischluftzelle bearbeitet


brandonlee23

A3 Benzin 1,6
Bj. 11/01

28.08.2018 16:07 Uhr

außerdem steuert das Ki ebenfalls die Lüfter!

wenn also das Ki auch nur 108 Grad anzeigt und nicht drüber geht ist es doch auch auch i.O. wenn die Lüfter nicht laufen.. bei meinem Ki ist der Wert 121 Grad, weshalb die Lüfter auf vollen Touren laufen.. reele Temperatur ist aber 108 Grad.. tausche deswegen das Ki im Moment..

Werriot

A3 8l 1.6 AVU

11.09.2018 11:01 Uhr

So wie eure beiden Beobachtungen sehen auch meine aus, wobei ich jetzt nicht auf die genauen Temperaturen geachtet habe.
Was mich wundert ist, dass die Stufe 1, wenn die Klimaanlage ausgeschaltet ist, nicht zum Kühlen genommen wird.
Sackt bei euch auch die Drehzahl kurz ab, wenn die Lüfter auf Stufe 2 (ohne Klimaanlage) anspringen?

brandonlee23

A3 Benzin 1,6
Bj. 11/01

11.09.2018 11:10 Uhr

das mit der Drehzahl konnte ich nicht beobachten, da ich den Wagen selber nicht mehr täglich fahre, sondern meine Freundin...
du solltest die Temperaturen im Steuergerät auslesen (VCDS) und checken, ob er wirklich zu heiß wird, dann hast du einen Fehler im Kühlkreislauf (Terhmostat, Wasserpumpe o.ä.), oder obs am Ki liegt.

Check mal ob der untere Schlauch im Motorraum (zum Kühler hinterm Thermostat) heiß wird. Wenn ja ist es auch normal das nicht die ganze Zeit die Lüfter laufen... die gehen wirklich sehr selten bemerkbar (Vollast) an.

Werriot

A3 8l 1.6 AVU

11.09.2018 11:23 Uhr

Zu heiß wird er definitiv nicht. Habe mal das mit OBDeleven beobachtet. Ich weiß eben nur nicht, welche genauen Temperaturen angezeigt wurden.

brandonlee23

A3 Benzin 1,6
Bj. 11/01

11.09.2018 11:28 Uhr

dann isses doch egal ob die Lüfter nicht angehen, wenn er nicht zu heiß wird
normale Temp ist wie gesagt 105-108 Grad... erst da macht bei mir das Thermostat auf.. und das er dann zusätzlich zum Kühler weitere Unterstützung braucht ist in der Tat selten
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018