a3-freunde - Die Audi A3 Community

[8P] EPC u. Notlauf

Letzte Änderung am 26.11.2018 13:24 Uhr


DanielGA3

A3 1.8 TFSI
Bj. 11.12.2008

23.09.2018 2:03 Uhr

Guten Abend liebe Audifahrer,

vor ca. 3 Monaten habe ich mir meinen Audi bei einem KIA u. Fiat Händler geholt, der auch gebrauchte Audis verkauft. Ahnung von der Materie habe ich keine.
Kurz zum Audi: A3 8P Kombilimousine Ambition 1.8 TFSI Bj. 11.12.2008 Laufl. ca. 85.000Km (80.000Km beim Kauf)

Nach dem ersten Monat ging es damit los, dass das Fahrzeug Drehlaufschwankungen bekam und mit Treten der Kupplung ausging. Nach dem Neustart lief er wieder einwandfrei. Ich ging wieder zum Händler aber es konnte kein Fehler gefunden werden. Das Phänomen trat dann ca. 3x die Woche auf. Vor 4 Wochen ca. ging bei einer längeren Fahrt dann die EPC und Abgaskontrolleuchte mitten in Dortmund an und der Motor in Notlauf. Er nahm kaum Gas an. Ich fuhr an der letzten Tankstelle ran und der Motor lief total unrund und hat sich angehört als wenn er jeden Moment in die Luft fliegt. Ich hab ihn dann ausgestellt, 20 Minuten gewartet und konnte wieder normal fahren ohne irgendeinen Terror.
Dann auf der Autobahn bei 200 kmh habe ich in den 6. geschaltet und beide Leuchten gingen wieder an und der Motor nahm überhaupt kein Gas mehr an. Ich rollte in die nächste Ausfahrt, stellte ihn am Rand wieder ab das gleiche "ausrasten" des Motors. Ich machte ihn wieder aus, wartete und fuhr weiter. Die restlichen 200km ist nichts mehr bei ca. 140kmh passiert, die EPC Leuchte war nach dem Start noch ein paar Minuten an und ging dann aus, jedoch ging der Tempomat nicht mehr. Nach den 200km hatte ich einen Zwischenstop und musste dann noch 50km nach Hause, wo der Tempomat wieder ging und der Wagen fuhr als wäre nie was gewesen.
Ein paar Tage später ging wieder die EPC Leuchte an und der Motor in den Notlauf. Danach ging die EPC Leuchte gar nicht mehr aus und ich fuhr wieder in die Werkstatt. Die haben den Fehler gelöscht, der Wagen lief wieder und dann nach ein paar Tagen das gleiche.
Dann haben die wohl den Ölabschalter irgendwie zum Turbo getauscht, weshalb der Fehler gekommen sein soll. Bin gefahren, wieder das gleiche. Wieder zur Werkstatt und dieses Mal soll es ein Schlauch bei der Ansaugung gewesen sein, der falsch Luft ziehen und das Steuergerät durcheinander bringen würde. Neuer Schlauch dran, der Chef ist den noch 50km Probegefahren und ich konnte ihn am Mittwoch wieder abholen. Nun hatte ich gestern Abend wieder das gleiche bei ca. 115kmh. EPC an, Motor nahm gar kein Gas mehr an, hat gerattert. Ich habe ihn ausgemacht und wieder an, ohne den Schlüssel ganz rauszuziehen. Das Rattern war wieder da. Ich hab den Motor ausgemacht, Schlüssel ganz aus dem Schloss, wieder rein und an. Seit dem lief der Motor wieder einwandfrei (ca. 80km insgesamt).
Was kann das denn sein?
Kurz bevor ich den gekauft habe, wurde die Drosselklappe erneuert. Aufgrund der Garantie habe ich für die Werkstattbesuche nichts zahlen müssen und sogar kostenlos Leihwagen erhalten, die ich nicht tanken musste. Mein Ansprechpartner sagt mir auch immer, dass wir das hinbekommen und ich mir keine Sorgen machen muss. Das Autohaus hat sich auch schon Hilfe von 2 Audipartnern, 1 VW Partner und Bosch geholt.
Ich bekomme aber allmählich eine Krise mit dem Wagen und würde am liebsten nie wieder Audi fahren. Ich muss jedes Mal nach der Arbeit 30 Minuten zur Werkstatt fahren und von dort auch 30km nach Hause. Das ganze inzwischen jede Woche.
Ich weiß auch nicht, was die davon hätten, wenn die das mit Absicht nicht beheben würden, weil der Wagen noch 9 Monate Gebrauchtwagengarantie hat. Vom Auto bin ich abhängig und wenn ich den zurückgeben würde, müsste ich sofort einen anderen kaufen und zulassen. Da der Audi aber finanziert ist (Es hat wirklich seine Gründe, warum ich finanzieren musste), weiß ich auch nicht, ob ich parallel eine andere Finanzierung starten könnte. Ich bin echt allmählich am Ende mit den Nerven und weiß nicht wie ich weiter handeln sollte... was würdet ihr tun? Meine einfachste Möglichkeit ist so weiter zu machen wie bisher. Da weiß ich aber nicht, ob die das irgendwann hinbekommen... ich wollte jetzt auch Winterräder für das Auto bestellen aber nicht, wenn ich den eventuell zurückgebe... sorry wenn ich so viel jammer aber ein Auto hat mich noch nie so an meine nervlichen Grenzen gebracht.

Danke euch schon vorab.

PS: Einmal konnte ich anhalten und das Verhalten, sowie die Leuchten filmen. Wer möchte, dem kann ich das Video irgendwie schicken.

Liebe Grüße
Daniel

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

23.09.2018 16:54 Uhr

Hallo.

Mega viel Text mit leider wenig Infos... hast du den Fehlerspeicher auslesen lassen? Welche Fehler sind denn aktuell im Speicher?
Warst du mit dem Audi auch mal bei Fachleuten, die ein bisschen Ahnung von VAG haben, denn KIA und FIAT werden das wohl kaum haben.
Also war das Auto direkt mal bei Audi, oder hat deine Werkstatt nur angerufen und die sollten das durch die Glaskugel finden?? Das ist natürlich eher schwierig.

Wenn es hart auf hart kommt.... kannst du den Audi ja wandeln also zurückgeben. Ich denke du hast bereits deine möglichen 3 Nachbesserungsversuche ausgeschöpft, da sollte das auch möglich sein... Wenn es deine Werkstatt eben nicht hinbekommt... ist es ihr Problem.

Ich fahre den gleichen Motor und das Forum könnte dir vielleicht auch helfen, aber dazu müssten wir zumindest wissen was im Fehlerspeicher steht und was alles schon geprüft wurde. Bzw. könnten wir dann sagen was die Werkstatt prüfen soll.... ob die das dann machen ist ne andere Sache...
Also: Mal die Protokolle mitgeben lassen und dann sehen wir weiter....

Die Drosselklappe geht bei diesem Motor eigentlich "nie" kaputt, da annähernd verschleißfrei. Die Schwachstellen bzw. bekannte Fehler sind eher: Steuerkette, Kolbenringe (nur bei Euro 5), Wasserpumpe, Ölabscheider auf dem Zylinderkopf, auch mal verkokte Einspritzventile oder Saugrohrklappen.


DanielGA3

A3 1.8 TFSI
Bj. 11.12.2008

23.09.2018 17:36 Uhr

Hallo joddi,
danke dir für deine Antwort. Ich selbst war auch nicht bei einer Audi Fachwerkstatt, weil ich keine Rechnung auf einmal bekommen möchte. Der Wagen war nur vor ca. 1 1/2 Monaten bei Audi wegen der Rückrufaktion. Dort wurde die Software aktualisiert, wegen eines Hitzeproblems in Verbindung mit dem ESP. Mein Händler sagte, dass das Auslesegerät 7 Fehler zeigte, wovon keiner mit dem tatsächlichen Problem zu tun hätte. Der Ölabscheider sollte das Problem sein und wurde getauscht. Beim letzten Mal sollte es ein undichter Schlauch sein, weshalb der Motor falsch Luft zog und das Steuergerät durcheinander brachte.

Ich rufe da Morgen sowieso Mal an und sage denen, dass die EPC Leuchte wieder anging und ich mal die Protokolle gerne hätte. Wenn die keine zufriedenstellende Antwort geben, fahre ich doch mal in eine andere Werkstatt.

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

23.09.2018 20:06 Uhr

Auch dir einen mit Vcds und poste das log

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

DanielGA3

A3 1.8 TFSI
Bj. 11.12.2008

25.11.2018 15:54 Uhr

Hallo zusammen,

entschuldigt bitte die späte Rückmeldung. Das Auto läuft inzwischen einwandfrei. Der KIA Händler hat den Wagen zu Audi gegeben und dort wurde er auf Garantie repariert. Es war ein Kabel, was vom Steuergerät zum AGR Ventil lief. Dort waren am Stecker wohl Pins verbogen. Nachdem ein neues Kabel von Audi verlegt wurde, war der Fehler komplett weg. Seit dem fahre ich einwandfrei mit dem Fahrzeug. Nach dem Kaltstart hört man beim Gas geben den Turbo kurz Geräusche machen, was aber wirklich nur beim ersten Anfahren ist. Ich denke das sollte normal sein.
Wenn dies nicht funktioniert hätte, wäre laut Audi ein neues Steuergerät als letzter Schritt gekommen.

Vielen Dank für eure Unterstützung und ich wünsche euch eine angenehme Adventszeit.

Gruß
Daniel

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

25.11.2018 20:50 Uhr

Ein 1.8 TFSI hat kein AGR Ventil. Was auch immer getauscht wurde, das kann es nicht gewesen sein. Aber auch egal, die Kiste läuft ja wieder.
Das er direkt nach dem Kaltstart anders klingt und fährt ist normal.... das ist das Katheizen, dauert paar Sekunden dann ist das weg. Ist technisch so bedingt wegen Abgase.... und vollkommen normales verhalten.


26.11.2018 13:24 Uhr

Leitung der drosselklappe zum Steuergerät vielleicht?
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018