a3-freunde - Die Audi A3 Community

[8L] Bei warmem Motor Fehlzündungen

Letzte Änderung am 09.01.2019 18:54 Uhr


30.12.2018 9:10 Uhr

Servus,
ich fahre einen Audi A3 8l 1.6l, bj. 98 , Motorcode AKL..
und ich habe folgendes Problem:
Der Motor fährt so ziemlich genau nach 15 km , wenn er richtig warm ist , nur noch auf gefühlt zwei oder wenn man noch notdürftig weiterfährt auf einem Zylinder und wird heiß. War für mich das erste Mal, dass das Lüfterrad sich eingeschalten hat...

wenn der Motor kalt ist läuft er einwandfrei... Zahnriemen, Zündkerzen wurden vor einem Jahr gemacht. Zylinderkopfdichtung vor einer Woche.. 230.000 km Laufleistung.

Ich hoffe es hat jemand eine Idee, was das sein könnte..

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

30.12.2018 12:35 Uhr

Steck mal den temp Sensor ab und schau was passiert oder prüf die Werte per Diagnose

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

Pik

S3 8P BHZ
Bj. 2007

30.12.2018 17:08 Uhr

Was bzw. wieviel genau ist das, "Motor wird heiß"?

Beitrag wurde am 31.12.2018 8:34 Uhr von Pik bearbeitet


Mista-M

TT 8J 2.0 TDI
Bj. 10/2014

30.12.2018 21:45 Uhr


wenn der Motor kalt ist läuft er einwandfrei... Zahnriemen, Zündkerzen wurden vor einem Jahr gemacht. Zylinderkopfdichtung vor einer Woche.. 230.000 km Laufleistung.


Ein Zusammenhang könnte nicht ganz unwahrscheinlich sein?! Die Werkstatt soll sich das nochmal anschauen, auch im Hinblick auf Gewährleistung/Nachbesserung...

nomafub

A3 8L AEH
Bj. 04/1997

01.01.2019 13:26 Uhr

Hi, Michel,
aus Deiner Feststellung "... wenn er kalt ist, läuft er einwandfrei ..." entnehme ich, dass an der grundsätzlichen Funktionstüchtigkeit des Motors kein Zweifel besteht.
Wenn dem so ist, stellt sich die Frage: Was ändert sich in Sachen Steuerung, Zündung, Verbrennung etc. beim Warmwerden der Mühle, um die beschriebenen Symptome hervorzurufen?
Da wäre zuallererst einmal der Fehlerspeicher auszulesen. Da sind die relevanten Daten womöglich längst hinterlegt.
Zusätzlich von Interesse: Warum wurde die Kopfdichtung getauscht? Hatte der Motor eventuell schon Schaden genommen, bevor die Reparatur ausgeführt wurde?
Weiter schreibst Du: "War für mich das erste Mal, dass das Lüfterrad sich eingeschalten hat..." Das kann doch nicht sein, oder?
Und falls die Problematik erstmals direkt nach dem Kopfdichtungswechsel aufgetreten sein sollte, gebe ich Mista-M recht: Ab zur Werkstatt und reklamieren.
Ich fürchte nur, dass inzwischen auch der Kat gelitten hat, wenn Du längere Zeit auf weniger als 4 Töpfen unterwegs warst.
Wie auch immer - schleunigst zur Werkstatt, Speicher auslesen und dann die nächsten Schritte einleiten.
Drücke Dir die Daumen!
Norbert

03.01.2019 13:39 Uhr

Servus,
die ZKD habe ich selber getauscht , wurde nicht durch eine Werkstatt gemacht.. Sie wurde getauscht, da sie an einem Zylinder nicht richtig dicht war. (weißer Rauch, Wasser im Öl , Öl im Kühlmittel.. ) Den Schaden mit den Fehlzündungen hatte ich schon davor, hatte erst gedacht es hängt eventuell mit der ZKD zusammen, aber jz bin ich mir durch weitere Nachforschungen sehr sicher, dass es an der Zündspule liegt. Ich habe mir jetzt mal ne gebrauchte zum Testen bestellt. Werde weiter berichten, sollte der Fehler damit behoben sein...

09.01.2019 18:54 Uhr

Habe nun die Zündspule und Zündkabel getauscht. Das Problem hat es zunächst nicht behoben. Der Kurbelwellensensor gab bei den Messungen kein Widerstand mehr und wurde daher auch noch getauscht. Jetzt läuft wieder alles ohne Probleme !

Beitrag wurde am 11.01.2019 12:07 Uhr von Michel945 bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018