a3-freunde - Die Audi A3 Community

[8P] Geräusche aus dem Getriebe (ZMS?) & Motorraum beim Fahren & Starten

Letzte Änderung am 14.04.2019 3:19 Uhr


19.02.2019 23:23 Uhr

Hallo liebe Community!

Ich habe einen Audi A3 2.0 TDI aus 2011 mit 105.000 KM.

Hier habe ich zwei Videos, im einen könnt ihr hören, dass beim Starten ein ruckelndes/rutschendes Geräusch zu hören ist.

Beim anderen Video könnt ihr hören, wie ein Geräusch aus dem Schaltknauf kommt. Und zwar kommt es vom 1. bis zum 3. Gang, wenn ich Gas gebe, vom Gas runter gehe und dann wieder Gas gebe, also immer wenn das Auto durch plötzliches wegnehmen vom Gas einen Ruckler nach vorne macht. Die Geräusche sind mir vor fünf Wochen aufgefallen aber ich hab gedacht ich warte ab, vielleicht ist es wegen der Kälte aber das kann ich mir mittlerweile nicht mehr vorstellen.

War dann auch bei Audi und die konnten das Geräusch nicht rekonstruieren. Sie sind ziemlich grob mit meinem A3 umgegangen und viel zu schnell gefahren, sodass sie das Geräusch nicht hören konnten.

Als ich ihnen das Video vom Ruckel-Geräusch abgespielt habe meinten die, das könnte das ZMS sein, was ein befreundeter KFZler von mir auch vermutet, zumindest was das Geräusch aus dem Schaltknauf angeht.



Video 1: https://youtu.be/SnZsnpOfTig

Video 2: https://youtu.be/VphIeTGkYYI


Je nach Lautsprecher solltet ihr evtl. lieber Kopfhörer benutzen, um die Geräusche zu hören.


Habt ihr eventuell ne Ahnung?

Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

20.02.2019 22:25 Uhr

Schau dir mal die Drehmomentstütze an, auch genannt Pendellager. ZMS könnte solche Geräusche auch machen ABER da dein schaltknauf mit dem lastwechsel mitzieht, wird der motor einfach extrem vor und zurückpendeln. Das Gummilager wird gerissen sein, kannst ja mal die motorhaube aufmachen, handbremse anknallen und dann kupplung mit gas kommen lassen. der motor sollte sich nicht stark verwinden, bei dir denke ich wird er das aber tun. ich hab damals als 1-Person aktion meine kamera vors auto gestellt und danach das Video analysiert :D

Habs mal hochgeladen:
https://youtu.be/RaTloPh4b8M

Beitrag wurde am 20.02.2019 22:29 Uhr von Keks95 bearbeitet


Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

26.02.2019 9:12 Uhr

Und, wie schauts?

14.04.2019 3:19 Uhr

Also es hat sich seitdem dtwas verschlechtert. Ich habe bei jedem Kaltstart für 2 Minuten ein lautes Klackern gehabt, wie das nageln eines normalen Dieselmotors, nur 20 mal lauter. Dabei hat das Auto auch immer vibriert.

Nachdem ich mir das Getriebeöl angeschaut habe und gesehen habe, dass dort Späne/Abrieb drin waren, habe ich das bei Audi gemeldet und durch meine Garantie wurden 80% der Kosten eines neuen Getriebes übernommen. Die Kupplung und das ZMS wurden auch getauscht. Hab also ordentlich Geld da gelassen. Habe das Auto heute zurück bekommen und der Mechaniker meinte, das nageln wäre immer noch da. Er vermutet die Injektoren. Die Geräusche aus den Videos sind verschwunden. Jetzt geht es um das starke nageln und die vibration, mal schauen was sich da ergibt.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018