a3-freunde - Die Audi A3 Community

[8L] 1,6 geht während der Fahrt einfach aus und startet dann nicht mehr

Letzte Änderung am 21.12.2019 17:57 Uhr
Direkt zum letzten Beitrag springen


brandonlee23

A3 AVU
Bj. 11/01

22.05.2019 13:53 Uhr

Die nach kat ist einfach wie eine Schraube rauszudrehen

jw2910

A3 1.6 APF
Bj. 2000

22.05.2019 14:40 Uhr

Interessant, danke für die Rückmeldung! Ich dachte immer, die Nach-Kat Sonde wäre nur zur Überwachung des Kats gut und hätte mit dem Motorlauf an sich nichts zu tun.
Werde die bei Gelegenheit auch mal tauschen, steht schon lange genug im Fehlerspeicher... hammer

Beitrag wurde am 22.05.2019 14:41 Uhr von jw2910 bearbeitet


brandonlee23

A3 AVU
Bj. 11/01

05.06.2019 10:25 Uhr

Update:
das Kombiinstrument vom Molkereifachmann war hinüber.. hat einfach nix mehr angezeigt. Nachdem wir die Lambda (war doch die vordere - nicht die hintere) getauscht hatten - ging am nächsten Tag der Wagen nicht mehr an. Kombiinstrument tot - Fehler wie beschrieben kein Signal vom Kombiinstrument stand im Fehlerspeicher - Motorsteuergerät gesperrt (Siehe vorherige Seite)

Also das alte Jäger (Magneti Marelli) Modul wieder eingebaut und siehe da - er läuft. Kurzerhand mit nem Leihwagen zum Molkereifachmann nach Aachen gefahren. Er hat mit der Zahnbürste paarmal über die Platine gerubbelt und der Tacho ging wieder - war wohl eine kaputte Lötstelle - also Tacho auslesen auf Daten auf einen andren Tacho überspielen und neuen Tacho mitnehmen. Aussage war übrigens, das er so etwas bei einem VDO Tacho noch nie gesehen hätte. OK der Tacho war schon bearbeitet, ein Stellmotor kam neu - also wurde etwas verlötet - glaube diese Lötstelle war defekt... Der neue Tacho ist übrigens ein umgebauter A6 Tacho sagte er mir.

Habe den Tacho dann am nächsten Tag in den A3 eingebaut und jetzt läuft er wieder super - leider hat das FIS vom neuen Tacho einen weg und ich hab wenn es zu heiß ist einen Teilausfall - d.h. Elemente vom Display werden nicht mehr richtig ausgeleuchtet - denke das ist der berühmte Heizungsfehler vom FIS.. insgesamt echt viel Geld aus gegeben und für 300 € (Umcodierung Jäger auf VDO etc.) plus Fahrt nach Aachen und Heiligenhaus plus Leihwagen noch einiges verballert und jetzt leider einen Tacho der nicht 100 % in Ordnung ist. Schwamm drüber - hauptsache der Wagen schnurrt wieder.. gestern eine etwas längere Ausfahrt nach Leverkusen gemacht - meinen BMW vom Sattler abholen - natürlich ohne Probleme und Zwischenfälle.. bin happy

brandonlee23

A3 AVU
Bj. 11/01

01.07.2019 11:19 Uhr

und täglich grüßt das Murmeltier :)
neues von der Fehlerfront.. allerdings ein "neuer" - anderer Fehler

17831 - Bank 1, Sekundärluftsystem
P1423 - 35-00 - Durchsatz zu klein

hatten den Fehler vor 2 Wochen schonmal im Ki angezeigt und daraufhin Fehlerspeicher mal gelöscht. Heute morgen um 5 war der Fehler plötzlich wieder da. Habe schon ein wenig gelesen: Marderbiss (also Schläuche vielleicht mit Löchern).. werde die Schläuche (fahre den Wagen nicht selbst) demnächst untersuchen und eine Diagnose mit VCDS machen.. mal sehen ob die Pumpe normal läuft (denke aber schon)
kann es sonst nochwas sein außer Pumpe und Schläuche? Hat da jemand Erfahrungen?

A38LWitten
A38LWitten

S3 8L, S6 4b C5 Handschalter AMK
Bj. 01

02.07.2019 21:55 Uhr

popcorn https://www.youtube.com/watch?v=Gf1WT8VEZxk

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

Beitrag wurde am 02.07.2019 21:55 Uhr von A38LWitten bearbeitet


pitschi

A3 8L 1.6 APF, Getriebe DUU
Bj. 02/2000

03.07.2019 12:35 Uhr

Meistens ist ein Schlauch im Sekundärluftsystem porös oder undicht. Sonst kann es noch die Pumpe selber sein, das Relais für die Sekundärluftpumpe,die Sicherung, ein Magnetventil / Spule oder auch der Doppeltemperaturgeber im schwarzen Wasserflansch rechts vom Zylinderkopf. Wenn es aber der Tempgeber wäre dann würdest du noch andere Symptome bemerken.

Allerdings ist das ziemlich Wurst wenn das Sekundärluftsystem nicht mehr optimal arbeitet. Wenn ich nicht falsch liege dient das Sekundärluftsystem nur dazu, den Katalysator schneller zu erwärmen damit dieser die Schadstoffe im Abgas beim Kaltstart reduziert.

Deine Probleme hattest du ja bereits durch den Austausch der Vorkat Sonde lösen können oder? Das mit dem Tacho hab ich auch schon durch, allerdings hab ich da einen Händler aus dem Internet gefunden der das alte Gerät als Pfand nimmt und dir ein generalüberholtes Gerät inklusive PIN des Kombiinstruments liefert. Wegfahrsperre & co. muss dann selber erfolgen. Viele Händler bieten auch für 100€ einen LCD Wechsel an falls dich das teilweise defekte Display stören sollte. Wenn du etwas Löterfahrung hast dann schaffst du einen Tausch des Displays auch selber, brauchst nur etwas Flusssäure, Zinn und Entlötlitz. Die Displays selber kosten nur ein paar Steine und sind aus Übersee recht günstig.

Hast du jetzt sonst noch Probleme mit deinem A3? Wie ist der Stand?

brandonlee23

A3 AVU
Bj. 11/01

03.07.2019 13:27 Uhr

da hast du Recht, dazu ist das Sekundärluftsystem da und ich merk das auch nicht beim Fahren oder Starten.. trotzdem ist halt ein Fehler hinterlegt... mein Mechaniker meinte, notfalls klemmen wir das System ab, hat er bei seinem S8 auch so gemacht.. dann zieht er normal Frischluft aus dem Motorraum.. wenn es allerdings am Ventil liegen sollte, kommt der Fehler natürlich immer noch, das prüfen wir wahrscheinlich am Samstag.

Sämtliche Luftschläuche - auch der von der Sek Pumpe zum (vor) AGR Ventil - sind bereits neu gekommen ...

Probleme habe ich zur Zeit keine mit dem Wagen.. fährt super und auch ohne in den Notlauf oder in den "Kennfeld" Modus zu wechseln.. regelt sauber über die Lamdas!

Das mit dem Display ist kacke am Ki.. weiß noch nicht, ob ich das in Angriff nehme - löten kann mein Mechaniker auch - es ist halt nur ärgerlich was da bereits an Kohle und Zeit investiert wurde und nun hab ich kein sauber funktionierendes Teil - und das vom Forums Guru Molkereifachmann himself :(

pitschi

A3 8L 1.6 APF, Getriebe DUU
Bj. 02/2000

03.07.2019 14:10 Uhr

Haste ihm schon Bescheid gesagt wegen der Pixelfehler? Ich kenne den Molkereifachmann jetzt nicht persönlich, aber ich denke ihr werdet da sicherlich eine gute Lösung für beide Seiten finden, da er ja auch die Programmierung des KIs übernommen hat. Neues Display verlöten dauert vielleicht 15min und das Display selbst 10-20€, das macht der Fachmann bestimmt für Lau und du übernimmst die Versandkosten!

brandonlee23

A3 AVU
Bj. 11/01

03.07.2019 14:29 Uhr

er weiß Bescheid.. seine Antwort war: "Ich konnte das nicht sehen" ... kein Lösungsvorschlag von seiner Seite!
ich war persönlich bei ihm in Aachen extra 150 km gefahren, weil er das defekte VDO getauscht hat gegen ein neues (umgebauter A6 Tacho) mit Pixelfehlern.. Die Pixelfehler sind mir natürlich erst aufgefallen als es wärmer wurde... wenn es kalt ist, ist das Display super gut!

brandonlee23

A3 AVU
Bj. 11/01

09.12.2019 15:06 Uhr

kleiner Zwischenbericht:

habe den Fehler gehabt, wie hier beschrieben:
https://www.a3-freunde.de/forum/t132741-s3/8L-Kupplungspedal-laesst-sich-nicht-mehr-durchtreten.html

dachte erst, es wäre auch wie bei ihm der Hebel, bei mir war es aber die kleine Druckplatte... an die kommt man nicht so leicht ran, wie an diesen Hebel.

Haben jetzt einen neuen Kupplungssatz bestellt, da das Getriebe eh runter muss, machen wir gleich die Kupplung neu - ist noch die Erste von 2001 drin (305.000 km)!

https://www.atp-autoteile.de/de/product/67648-sachs-kupplungssatz/v-15012?itm_campaign=linked_by_search

brandonlee23

A3 AVU
Bj. 11/01

10.12.2019 10:27 Uhr

jetzt ist beim Ablassen des Getriebes auch noch die Rechte Seite der Drehmomentstütze abgebrochen... kommt also auch neu :)

Hoffe der Wagen wird zum Wochenende hin fertig

brandonlee23

A3 AVU
Bj. 11/01

11.12.2019 10:57 Uhr

jetzt ist das Getriebe runter und es wurde festgestellt, es ist doch der Hebel old

ganzer Aufwand umsonst. Kupplungsscheibe sieht auch noch sehr gut aus, aber eigentlich müssten wir die jetzt tauschen, bei dem ganzen Aufwand der gemacht wurde grml

Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

11.12.2019 11:26 Uhr

Ach scheisse, das ist ärgerlich...

Kann ich nachvollziehen...
Ich hatte bei meinem AVU auch die Kupplung Ende 2017 getauscht (Sachs)...wenn man mal alles runter hat, macht es natürlich Sinn (u.a. Ausrücklager)...

Kommt man an den Hebel von Aussen ohne Probleme durch die Öffnung ran?
Mach mal bitte ein Foto davon...

Gruss, Oliver



Beitrag wurde am 11.12.2019 11:29 Uhr von Frischluftzelle bearbeitet


brandonlee23

A3 AVU
Bj. 11/01

11.12.2019 14:06 Uhr

ja kommt man.. im Thread steht alles wie es geht .. einfach linkes Vorderrad runter hätte gereicht!

der Hebel war aber auf der "anderen Seite" gebrochen, konnte man so nicht sehen - hätte man testen müssen - hat mein Mechaniker aber nicht, weil er dachte die Platte wäre durchstochen...

   


Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

11.12.2019 14:41 Uhr

Mach mal bitte Dein ganzes Laub aus der Radhausschale eek

Lieben Dank für die Bilder...

Gruss, Oliver



Beitrag wurde am 11.12.2019 14:42 Uhr von Frischluftzelle bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018