a3-freunde - Die Audi A3 Community

[8L] 1.6 AVU Lambdasonde

Letzte Änderung am 21.05.2019 14:03 Uhr


xMasterChief

A3 8l 1.6 AVU
Bj. 2001

30.03.2019 12:59 Uhr

Hallo,
ich brauch für meinen 1.6 AVU eine neue Lambdasonde. Hab aber nicht so richtig etwas passendes finden können.

Weiß jemand welche ich da bräuchte oder hätte eine Teilenummer für mich?
Muss ich beim Tausch etwas beachten?

Viele Grüße

Beitrag wurde am 30.03.2019 13:02 Uhr von xMasterChief bearbeitet


brandonlee23

A3 AVU
Bj. 11/01

30.03.2019 20:02 Uhr

Welche..es gibt zwei

xMasterChief

A3 8l 1.6 AVU
Bj. 2001

30.03.2019 20:19 Uhr

Die am Kat sitzt brauch ich

xMasterChief

A3 8l 1.6 AVU
Bj. 2001

31.03.2019 16:29 Uhr

Möchte noch hinzufügen das ich den Fehler P0130 O2 Sensor Circuit (Bank 1 Sensor 1) hinterlegt hab

brandonlee23

A3 AVU
Bj. 11/01

01.04.2019 0:50 Uhr

Das wäre aber doch die vor kat?! 🤔

Den Fehler hab ich auch

xMasterChief

A3 8l 1.6 AVU
Bj. 2001

01.04.2019 1:00 Uhr

Weshalb ich eine neue suche ist, weil die am Kat dran sitzt immer locker wird und dadurch ein blechernes klappern erzeugt. Deswegen will ich sie ersetzen. Hab sie schon mehrmals festgezogen aber sie lockert sich nach kurzer Zeit wieder.
Löst diese den Fehler aus?

Außerdem hab ich seit kurzen unrunden Lauf und dann taucht die MKL auf mit dem Fehler P0130.

Ist die andere Nähe Krümmer und löst eventuell den Fehler aus?

Beitrag wurde am 01.04.2019 1:02 Uhr von xMasterChief bearbeitet


brandonlee23

A3 AVU
Bj. 11/01

01.04.2019 11:53 Uhr

das locker werden könnte ggf. mit dem ausgelutschten Gewinde zusammenhängen... weiß nicht, ob dir da eine neue Lamda helfen wird.. hast du mal kupferpaste aufs Gewinde getan vorm reindrehen?

Habe auch teilweise unrunden Lauf und leichtes Gasverweigern... habe gestern die Zündbox (Spule) gewechselt, seitdem ist das Thema behoben.. undrunder Lauf kann aber mehrere Ursachen haben.

Hast du ein englisches VCDS?

das sind die Sonden jeweils nach und vor Kat!
https://www.atp-autoteile.de/de/product/3632975-bestprice-lambdasonde/v-15012?itm_campaign=linked_by_search
https://www.atp-autoteile.de/de/product/910406-triscan-lambdasonde/v-15012?itm_campaign=linked_by_search

xMasterChief

A3 8l 1.6 AVU
Bj. 2001

01.04.2019 12:58 Uhr

Das mit der Kupferpaste probier ich nochmal!

Hatte wegen dem unrunden Lauf, Zündkabel + Kerzen erneuert, war aber damit leider nicht getan.

Es trat auch erst auf in Verbindung mit dem Fehler P0130. Daher denke ich es kommt davon.
Lässt sich das selber wechseln oder muss da etwas beachtet werden?

Danke für die links!

brandonlee23

A3 AVU
Bj. 11/01

01.04.2019 16:50 Uhr

was meinst du die Zündbox? Ja die kannst du selber wechseln.. da muss die Sekundärluftpumpe samt Halter für runter.. das Teil selbst kostet ca. 25 €

Die Zündbox selbst zeigt keine Fehler an... höchstens Zündaussetzer in VCDS - das hatte ich aber gestern nicht zur Hand!

Beitrag wurde am 01.04.2019 17:23 Uhr von brandonlee23 bearbeitet


xMasterChief

A3 8l 1.6 AVU
Bj. 2001

01.04.2019 17:31 Uhr

Ich mein die beiden Sonden ob man da so gut ran kommt zum wechseln.

brandonlee23

A3 AVU
Bj. 11/01

01.04.2019 17:41 Uhr

ja schon relativ.. die vordere ist etwas fummeliger.. hinten ist es einfach wie ne Schraube lösen..

xMasterChief

A3 8l 1.6 AVU
Bj. 2001

01.04.2019 18:12 Uhr

Gut danke. Dann werde ich das selber machen.
Hoffentlich löst sich das Problem dadurch.

brandonlee23

A3 AVU
Bj. 11/01

21.05.2019 11:28 Uhr

Und? Waren es die lambda Sonden?

xMasterChief

A3 8l 1.6 AVU
Bj. 2001

21.05.2019 11:50 Uhr

Es war die am Krümmer. Hatte es zum TÜV mitmachen lassen und er sagte mir das die Sonde nen heftigen Kurzschluss hatte, dadurch natürlich das ruckeln kam und sogar einen airbag Fehler verursachte (Wie auch immer das geht :D)

Das klappern hatte doch eine andere Ursache als wie gedacht. Es kommt nämlich aus dem Inneren vom Kat. Heißt also der geht langsam kaputt und muss getauscht werden

Beitrag wurde am 21.05.2019 14:33 Uhr von xMasterChief bearbeitet


brandonlee23

A3 AVU
Bj. 11/01

21.05.2019 14:03 Uhr

Ah ok bei mir war das klappern die kat Halterung.. die haben wir geschweißt
Die lambda werden wir heute auch tauschen und ich hoffe der Fehler ist dann auch bei mir weg
Danke für deinen Bericht
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018