a3-freunde - Die Audi A3 Community

[8P] Klappern nach Zahnriemenwechsel

Letzte Änderung am 03.06.2019 10:04 Uhr


mxzinke

A3 8P 2.0TDI BKD (PD)
Bj. 2004

13.05.2019 11:51 Uhr

Hallo Leute,

ich bin neu im Forum hab aber schon sehr oft hier mitgelesen und mir wurde bisher immer indirekt geholfen. Diesesmal habe ich kein passenden Thread gefunden, welcher mir helfen könnte. Und ehrlich gesagt verzeifel ich bald.

Ich habe neulich mit meinem Kumpel den Zahnriemen (von Conditech mit Spannrolle von INA) gewechselt. An sich läuft der Audi A3 2.0TDI (Motorkennung: BKD) wie vorher. Er bringt voll Leistung und läuft von der Drehzahl her ruhig. Nur macht er seit dem der Zahnriemen gewechselt ist, irgendein metallisches Klackern welches hauptsächlich im Innenraum wahrnehmbar ist. Das Geräusch kommt sehr wahrscheinlich aus dem Motorraum, aber ist nicht wirklich zu lokalisieren. Man kann nur sagen, dass es eher aus dem Bereich Zahn- und Keilriemen kommt und klingt als würde etwas irgendwo dagegen schlagen.
Ich sollte noch dazu sagen, das mein rechtes Motorlager nicht mehr das Beste ist und ich es demnächst auch tauschen werde.

Der Motor klingt auch irgendwie so als würde er nageln, was er vorher nicht gemacht hat. Steuerzeit sollten aber stimmen, da ja eigentlich schon die kleinste Abweichung beim Diesel ihn laufen lässt wie ein Sack Schrauben. Keilriemen und dessen Spannrolle wurde beim Wechsel auch mitgemacht.

Zudem kommt noch, das er eher schlecht anspringt (orgelt etwas länger). Obwohl ich dazu sagen muss, das er direkt nach dem Zahnriemwechsel besonders gut ansprang, jetzt will er aber zeitweise und vorallem wenn er warm ist nicht mehr so Recht. Ich schiebe es bisher nur auf ein nicht entlüftetes Kraftstoffsystem (wir hatten die Kraftstoffleitungen abgesteckt), ist aber trotzdem beunruhigend.

Die Vermutung meines Kumpels (der gelernter KfZ'ler ist) war, dass die Spannrolle im Zahnriementrieb zu viel Spannung hat und das sich das Geräusch nach ein paar hundert Kilometern geben wird. Das war aber nach insgesamt 500km Langstrecke nicht der Fall, eher würde ich sagen das Geräusch ist sogar ein tick lauter geworden.

Die Frage ist jetzt, wo könnte das Geräusch herkommen und was könnte das Geräusch verursachen? Das Geräusch klingt nicht besonders angenehm und nervt auch mit der Zeit. Das Fahrverhalten des Audi's wird aber nicht beeinflusst.

Grüße Max

a3_8p_2tdi

A3 BKD ohoh
Bj. 2005

13.05.2019 20:38 Uhr

Aufnahme mit Handy und auf youtube stellen.
Hier verlinken

VCDS

mxzinke

A3 8P 2.0TDI BKD (PD)
Bj. 2004

14.05.2019 19:11 Uhr

Also hier ein paar Aufnahmen:

Erstmal das schlechte Startverhalten, was ich mir inzwischen nicht so ganz erklären kann. Sonst war er immer sofort da.
Das Motorlämpchen kann man ignorieren, kommt nur weil ich Probeweise mal das AGR abgesteckt habe.
Link: https://youtu.be/WBd7Q6SGIWU

Dann hier noch das Standgeräusch im Innenraum. Das Turbogeräusch kann man getrost ignorieren, ist schon seit über 30.000km ohne das ein Leistungsverlust zu spüren ist. Kommt trotzdem mit dem nächsten Service ein neuer (gebrauchter) Turbo rein.
Link: https://youtu.be/uA-oTYFcK1U

Und ganz zu letzt noch aus dem Motorraum. Hier ist das Geräusch aber in echt extrem schwer zu lokalisieren. Hier hört man aber wie sehr er nagelt. Die Schwing des Motors würde ich aber auch schon nicht mehr ganz als normal bezeichnen.
Link: https://youtu.be/X01gNMxDkZ8

Falls nicht klar sein sollte, was mich stört, da ist so ein klackern welches nicht in den normal Motorlauf hineinpasst. Das Klackern ist regelmäßig, aber es hört sich so an als wäre es nur jede 4. (vielleicht mehr?) Umdrehung.

Das Geräusch ist übrigens desto lauter geworden, umso wärmer der Motor wurde.

Ich hoffe es hat jemand eine Idee.

Beitrag wurde am 14.05.2019 19:18 Uhr von mxzinke bearbeitet


a3_8p_2tdi

A3 BKD ohoh
Bj. 2005

14.05.2019 22:01 Uhr

Ja, das Turbopfeifen habe ich nach der Regeneration auch. Nervt.

Hast du da eine Schraube im Unterdruckschlauch Ausgleichbehälter?

Hört sich definitiv falsch an. Der Nagelt aber auch extrem.

Hast du mal die Zahnriehmenabdeckung abgenommen und geschaut?

Mit VCDS hätte man den KW Winkel mal schauen können, bei wieviel grad der liegt.

VCDS

mxzinke

A3 8P 2.0TDI BKD (PD)
Bj. 2004

14.05.2019 23:00 Uhr

Du meinst das Turbopfeifen geht nach der Regeneration immernoch nicht weg?

Ja ich hab da übergangsweise eine Schraube drin, damit es erstmal dicht ist, mir ist von Unterdruckausgleichsbehälter etwas abgerissen (beim basteln). Könnte es dran schon liegen? Wofür ist der Unterdruckausgleichsbehälter eigentlich?

Ja ich hatte die komplette Verkleidung vom Zahnriemen ab, da war nichts zu finden. Im laufenden Betrieb war das klackern nicht zu lokalisieren. Aber man hat gemerkt, das es aus der Region kommt.

Ich hab leider kein VCDS gerade zur Hand. Kennst du jemand im Raum Stuttgart, der (außer einer Werkstatt) mal kurz nachschauen könnte?
Ansonsten müsste ich erst wieder bei meinem Kumpel in Sachsen vorbeischauen. Welchen genauen Wert würde man den brauchen? Und was ist der Soll-Wert?

Beitrag wurde am 14.05.2019 23:08 Uhr von mxzinke bearbeitet


a3_8p_2tdi

A3 BKD ohoh
Bj. 2005

14.05.2019 23:22 Uhr

Das Turbopfeifen hatte ich vorher nicht und vermutlich war mein Turbo OK.
Leider beim Motorschaden wollte man den mitmachen, weil er angeblich spiel hatte.
Nachdem er jetzt regeneriert ist hatte ich das Spiel überprüft. Kein Unterschied zu vorher bis auf das nervige pfeifen.

Habe noch meinen alten Ausgleichsbehälter hier. Hatte ihn ersetzt, da ich dachte er funktioniert nicht, aber war umsonst.
Problem lag nicht an ihm.

Er gleicht unterdruckschwankungen aus. Er ist eher ein Vorratsbehälter.

Bin mir nicht sicher. Hatte mal gehört, dass eigentlich ein Wert von 0 Grad gut sein soll.
Musst du mal nach googeln, bevor ich hier quatch erzähle. Ein größerer positiver Wert soll glaube ich besser besser in der Beschleunigung sein.

Meine meiner hat einen Wert von ca. vier.
Muss meinen demnächst nochmal an VCDS anschließen, dann kann ich es hier hinschreiben.

Ist ein schlechter Motor, finde ich. Hatte schon viele Probleme mit.

VCDS

mxzinke

A3 8P 2.0TDI BKD (PD)
Bj. 2004

15.05.2019 9:19 Uhr

Wenn der Ausgleichsbehälter noch funktioniert würde ich den gern nehmen, da brauch ich nicht erst einen neuen kaufen. biggrin

Im Internet habe ich einen Optimalwert von 0 (+/-1) gefunden. Das würde dann das Nageln und das schlechte Anspringverhalten erklären. Das behebe ich demnächst wenn ich VCDS zur Verfügung habe. Werkstatt kann man im Raum Stuttgart nicht bezahlen...

Damit wäre aber noch nicht die Ursache des eigentlichen Geräuschs lokalisiert? Ist es das Motorlager? Kann es die Spannrolle sein? Hat jemand Erfahrung mit Conditech-Spannrollen/-Zahnriemenkits?

Bisher war der Motor eigentlich immer ganz gut, auch wenn der Vorbesitzer meine Kupplung und mein Getriebe schon ziemlich geschändet hatte. Hatte glücklicher Weise noch keine Probleme mit Zylinderkopf oder gar Motorschäden. Einzig und allein weiß ich vom typischen Warm-Start-Problem, wofür der BKD ja prädestiniert ist.

Beitrag wurde am 15.05.2019 9:25 Uhr von mxzinke bearbeitet


a3_8p_2tdi

A3 BKD ohoh
Bj. 2005

17.05.2019 20:26 Uhr

Okay,
kannst mich gerne anschreiben wegen dem Behälter.

Ich habe nach geschaut. Der Wert liegt bei -0,5.

Ich kaufe eigentlich nur Gates, aber die anderen sind sicherlich nicht schlecht.

Werden ja haufenweise eingebaut.

Motorlager kannst du Prüfen.

Was meinst du mit Warm start Problem genau?

VCDS

mxzinke

A3 8P 2.0TDI BKD (PD)
Bj. 2004

18.05.2019 10:38 Uhr

Die Sache ist, ich habe gehört das jemand mal mit Conditech-Spannrollen probleme hatte. Kann ja sein das die einfach nur ein Materialfehler haben. Deswegen hab ich gefragt, ob vielleicht jemand Erfahrung mit diesen Spannrollen hat. Will jetzt auch nicht unnötig die Spannrolle tauschen.

Motorlager werde ich in 14 Tage austauschen. Früher geht leider momentan nicht, da ich vorher nicht die Möglichkeit bekomme. So lange muss es noch durchhalten.

Mit dem Warm-Start-Problem meine ich, das der Anlasser im wärmeren Zustand zu wenig dreht und er deswegen nicht mit dem rumdrehen des Schlüssels anspringt.

mxzinke

A3 8P 2.0TDI BKD (PD)
Bj. 2004

03.06.2019 10:04 Uhr

Kurzes Update zum aktuellen Stand: Momentan haben wir höhere Außentemperaturen, was sich jetzt bemerkbar macht, da die Klimaanlage nicht kühlt. Ich habe jetzt die Vermutung, dass dieses Problem mit dem eigentlichen zusammenhängt. Jetzt heißt es für mich erstmal Füße stillhalten, viel Wasser drinken und auf nächste Woche warten, wenn mein Kumpel endlich Zeit für mich hat. coffee

Anspringverhalten beim Kaltstart ist nach wie vor grottig und das Geräusch (sobald er warm ist) ist auch noch da. Leistung hat er nach wie vor die selbe.

Hab auch gemerkt, das er seitdem ich kein Additiv (Liqui-Moly Super Diesel Additiv) mehr reinschütte mehr und mehr Rußwolken rotzt, was die Sportwagen hinter mir immer zum Bremsen zwingt. auslach Hat jemand mal da Erfahrung gemacht? Rußt er bei euch auch wenn ihr voll durchlatscht (also von denen die auch gechippt sind)?

Gruß Max
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018