a3-freunde - Die Audi A3 Community

[8L] Motor nimmt schlecht gas an Bei warmen Motor

Letzte Änderung am 04.08.2019 0:27 Uhr
Direkt zum letzten Beitrag springen


Patrickk

A3 8L 1.6 1.6 8v
Bj. 1999

19.05.2019 14:27 Uhr

Hey ....

Bin neu hier und brauche dringend eure Hilfe .
Ich habe einen A3 8L 1.6l Akl Duu.
Auf Grund erhöhten Öl Verbrauch habe ich Kolbenringe und ventilschaftdichtung getauscht .
Und da er immer nach längerer Zeit unrund lief oder kein Gas annahm , wo ich dachte das es mit dem Öl in der Brennkammer zurück zu führen ist .
Nun haben ich immer noch das Problem und habe folgende Dinge getauscht :
Kurbelwellensensor
Luftmassenmesser
Kühlmitteltemperatur Sensor
Zündkabel
Zündspule
Zündkerzen sind neu von beru
Drosselklappe gereinigt .

Zahnriehmen kontrolliert .

Erst wenn er warm ist macht er Ärger / hoffe Tipps
zu bekommen die ich noch nicht bedacht habe .

Patrickk

A3 8L 1.6 1.6 8v
Bj. 1999

19.05.2019 16:03 Uhr

Habe wahrscheinlich sogar den Fehler 😅

Patrickk

A3 8L 1.6 1.6 8v
Bj. 1999

19.05.2019 21:16 Uhr

War es doch nicht , habe den Zahnriemen nochmal rangebaut .
Ich weis nicht mehr 😅

jw2910

A3 1.6 APF
Bj. 2000

19.05.2019 22:43 Uhr

Denke mal, bei dir ist es Falschluft. Dadurch läuft der Motor erstmal zu mager, die Lambdasonde braucht eine Gedenksekunde um anzufetten und die Gasannahme ist versetzt...

Haste mal alle Luftschläuche gecheckt? Ist der 5mm-Schlauch vom großen Ansaugschlauch zur Ansaugbrücke drauf? Wurden schon neue Dichtungen von der Ansaugbrücke zum Motorblock verbaut?

Sonst mal Fehlerspeicher auslesen lassen. Vielleicht ist auch ein defekter Hallgeber die Ursache, aber der steht im Fehlerspeicher ;)

Patrickk

A3 8L 1.6 1.6 8v
Bj. 1999

19.05.2019 22:47 Uhr

Also habe eine volle Flasche bremsen Reiniger versprüht , habe auch an falsch Luft getippt .
Kein Ergebnis .
Neue Dichtung wurden verbaut an dem ansaugkrümmer.
Auslesen wird morgen .

Patrickk

A3 8L 1.6 1.6 8v
Bj. 1999

19.05.2019 22:48 Uhr

Wenn der hallgeber weine ich 😅war erst am Zahnriehmen gerade und habe geguckt ob der zündzeitpunkt verstellt war , leider alles richtig gemAcht.
Was sagt ihr zu Kraftstoffpumpe/ Filter ?

jw2910

A3 1.6 APF
Bj. 2000

19.05.2019 23:00 Uhr

Zu wenig Kraftstoff könnte auch die Ursache sein. Mein Filter war nach 100tkm komplett schwarz und zugesetzt... dadurch hat sich der Motor ab 4500 Umdrehungen nicht mehr "rund" angefühlt, aber die Gasannahme war sonst ganz normal.

Hallgeber wäre echt gemein ^^ aber am besten erstmal auslesen lassen

Patrickk

A3 8L 1.6 1.6 8v
Bj. 1999

19.05.2019 23:03 Uhr

Werde morgen mal auslesen lassen und melde mich dan nochmal 😊.

Patrickk

A3 8L 1.6 1.6 8v
Bj. 1999

20.05.2019 12:00 Uhr

Durch löschen sämtlicher Fehler und zurück setzen vom ad..... kein Ahnung wie das heist läuft er

Patrickk

A3 8L 1.6 1.6 8v
Bj. 1999

20.05.2019 12:24 Uhr

Läuft aber mit weniger Leistung 😀😅also das Auto will mich verarschen 😀😀

Patrickk

A3 8L 1.6 1.6 8v
Bj. 1999

23.05.2019 22:58 Uhr

Fehler war der Kurbelwellensensor, erste war wohl auch kapput .
Kfz fährt seit 3 Tagen unauffällig

jw2910

A3 1.6 APF
Bj. 2000

23.05.2019 23:06 Uhr

Interessant... das habe ich jetzt schon öfters gelesen, dass der Kurbelwellensensor kaputt war, getauscht wurde und dann kurz darauf wieder kaputt ging watis

Patrickk

A3 8L 1.6 1.6 8v
Bj. 1999

24.05.2019 7:51 Uhr

Das war ein billiger von febi , angeblich .
Sah eher aus wie eine billige Fälschung .
Habe von Bosch einen gekauft und jetzt Rent die Gurke 🥒

brandonlee23

A3 AVU
Bj. 11/01

24.05.2019 9:25 Uhr

Wo hast du den von febi denn gekauft
Ich vertraue bei Ersatzteilen nur deutschen Händlern

Patrickk

A3 8L 1.6 1.6 8v
Bj. 1999

24.05.2019 11:25 Uhr

Ganz normal über Amazon / EBay.
Aber an jetzt nur noch WM
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018