a3-freunde - Die Audi A3 Community

[8P] Steuergerät für Tagfahrlicht & Standlicht defekt

Letzte Änderung am 25.06.2019 10:09 Uhr


24.06.2019 9:47 Uhr

Hallo,
Um durch den TÜV zu kommen musste ich meine Nebelscheinwerfer ausbauen, da diese zu hoch eingestellt sind und sich nicht mehr einstellen lassen. Nach Prüfung in der Werkstatt wurde festgestellt, dass die Spiegel beider NSW locker auf dem Einsteller aufliegen und sich also nicht einstellen lassen. Kurz nach dem Ausbau kamen im Boardcomputer auch schon die gelben Warnsymbole (NSW links+rechts defekt). Beim Versuch die Kontakte mit Draht zu überbrücken kam es wohl zu einem Kurzschluss im Steuergerät. Seitdem funktionieren die LED-Tagfahrlichter und die Standlichter bei beiden Scheinwerfern nicht mehr. Und das kam mir schon kurios vor. Auch nach Einsetzen von nur der NSW-Leuchten (H11) gingen die TFL- und Standlichtfehlermeldungen nicht weg.
Ein Abklemmen der Batterie über Nacht war auch nicht hilfreich.

Nun habe ich das Steuergerät in Verdacht und hoffe ob jemand von euch noch eine andere Idee hat was es sein könnte.

Ich habe das Auto mit der Carport-Software ausgelesen und dort einen Stellgliedtest gemacht. Lustigerweise funktionierren die Tagfahrlichter und die Standlichter wenn ich diesen Stellgliedtest für jedes Teil einzeln mache. Aber nicht wenn ich diese ganz normal einschalten möchte 😳

Könnt ihr das verstehen?

LG Tobias

25.06.2019 10:09 Uhr

Hat jemand eine Idee was es noch sein könnte?
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018