a3-freunde - Die Audi A3 Community

[8L] Das leidige Thema: Ruckeln, Aussetzer, ausgehen des Motors beim 1.6

Letzte Änderung am 24.08.2019 18:09 Uhr
Direkt zum letzten Beitrag springen


Ephidrineon

A3 AKL 1.6
Bj. 1998

24.07.2019 20:44 Uhr

Moin Gemeinde,

seit ca. einem Jahr hab ich jetzt mit den o.g. Problemen zu kämpfen und gefühlt schon einen Motor mit fast komplett neuen Anbauteilen.

Motorkennbuchstabe: AKL, Schaltgetriebe

Hier mal die Liste der Sachen, die ich alle schon getauscht habe:
- Zündkerzen
- Zündkabel
- Zündverteiler
- LMM
- Lambdasonde mit Kat (war fällig)
- Nockenwellensensor
- Benzinfilter

Erst hatte ich harte Aussetzer mit schwerem Ruckeln, im 2. oder 3. Gang teilweise bis 3.000 U/min hoch. Nachdem ich die Zündkerzen getauscht habe hab ich das fast gar nicht mehr, sondern nur noch "Gedenksekunden", d.h. ich fahre an, trete aufs Gas und bis 2.500 U/min fühlt es sich manchmal selbst bei Vollgas an, als wenn jemand das Auto von hinten festhalten würde. Wie wenn ich einen Anhänger mit angezogener Bremse ziehen will.
Das ganze tritt willkürlich auf. Ich kann es nicht reproduzieren.

Ein weiteres Problem, was sich allerdings jetzt erst im Sommer wenn es heiß ist, zeigt, ist dass er wenn eine hohe Last auf dem Motor ist (Klimaanlage muss leisten, ich bremse und lenke gleichzeitig, z.B. beim Abbiegen wenn ich Vorfahrt gewähren muss), ist dass die Drehzahl beim auskuppeln dann recht stark abfällt, dass manchmal die Batterieleuchte sogar flackert. Manchmal fängt er sich nicht, und ich muss den Motor mit dem Schlüssel neu starten.

Der Leerlauf schwankt bei hoher Last auch recht stark. Mein Vater hatte noch den Benzindruckregler im Verdacht, da habe ich mir einen bestellt, aber ein bestimmter Paketdienst hat es geschafft, das 2x fehlzuleiten, mal sehen wann der da ist.

Wenn die Temp. im Innenraum auf dem eingestellten Level ist z.B. fährt er wie ein Traum - bis auf die unregelmäßigen Gedenksekunden.

Fehlerspeicher sagt seit dem ersten Auftreten des Fehlers:
00537 - - 18-00 Lambdasonde oberer Anschlag max - Sporadisch

Bei diesem Video sieht man das Verhalten des Leerlaufs bei laufender Klima auf "LO". Ich habe ein paar Gasstöße gegeben, um zu zeigen, wie er sich verhält wenn ich ein paar kurze Gasstöße gebe, wie tief er dann abfällt. https://youtu.be/wO9wvuOdlGE - bei 0:21 setzt die Klimaanlage ein und Last kommt auf den Motor.

Über jede Hilfe bin ich dankbar... beste Grüße

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

24.07.2019 20:48 Uhr

Drosselklappe ?

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

Ephidrineon

A3 AKL 1.6
Bj. 1998

24.07.2019 20:51 Uhr

Würde das erklären. Wie prüft man die am besten? Gereinigt habe ich sie erst.

Wo beschafft man sich da am besten eine neue? Bei Audi direkt kostets wahrscheinlich ein Arm und ein Bein, beim Schrott weißt du nie und in der Bucht kann man sich auch nicht immer sicher sein. Meine Lektion mit preisgünstigen Ersatzteilen hab ich gelernt...

Edith sagt: Ich hab die Drosselklappe mit Gaszug. Wie passt das zu den Gedenksekunden?

Beitrag wurde am 24.07.2019 20:55 Uhr von Ephidrineon bearbeitet


howdiaudi

A3 1.6 AEH
Bj. 05/97

24.07.2019 21:06 Uhr

Hallo,

Erst einmal: Das problem sollte nichts mit der Einstellung der Klima zu tun haben: Die Klima leistet immer gleich viel kalte Luft. Zum Erreichen der eingestellten Temperatur wird die Kalte mit der Warmen Luft gemischt.

Mein beste Tipp: Befasse Dich mal mit dem Thema Falschluft - da gibt's etliche Themen herizu im Forum - besonders beim 1,6'er. Die üblichen Verdachtigen sind der Schlauch zum Bremskraftvestärker und der Ansaugschlauch zwischen Luftfiltergehäuse und Drosselklappe. Letztere bekommen gerne Risse. Ausserdem auch auf den kleinen Schlauch achten, der unter dem Ansaugschlauch zum Motor abgeht.

Ephidrineon

A3 AKL 1.6
Bj. 1998

24.07.2019 21:09 Uhr


Mein beste Tipp: Befasse Dich mal mit dem Thema Falschluft - da gibt's etliche Themen herizu im Forum - besonders beim 1,6'er. Die üblichen Verdachtigen sind der Schlauch zum Bremskraftvestärker und der Ansaugschlauch zwischen Luftfiltergehäuse und Drosselklappe. Letztere bekommen gerne Risse. Ausserdem auch auf den kleinen Schlauch achten, der unter dem Ansaugschlauch zum Motor abgeht.


Dann schaue ich morgen mal nach, wenn ich an der Werkstatt bin. Der Hauptansaugtrakt ist definitiv dicht, habe ich durch abdrücken mit Wasserdampf geprüft. Wo genau sitzt der BKV?

howdiaudi

A3 1.6 AEH
Bj. 05/97

24.07.2019 21:17 Uhr

Der Bkv ist das Teil, welches hinter dem Hauptbremszylinder und hinter dem Bremsflüssigkeitsbehälter sitzt und einer Tellemine ähnelt.

Normalt Vorgangsweise um Falschluft zu finden: Motor im Leerlauf drehen lassen. An sämtlichen Unterdruckschläuchen drehen und biegen, währende man z.B. Bremsenreiniger draufsprüht. Ändert sich die Drehzahl hierbei, hat man eine undichte Stelle gefunden.

Ephidrineon

A3 AKL 1.6
Bj. 1998

27.07.2019 18:08 Uhr

Herzliches Moinmoin nochmal,

den Benzindruckregler hab ich jetzt gewechselt. Die Schläuche am BKV sind auch alle absolut dicht.

Jetzt sagt er mir anstatt Lambdaregelung oberer Anschlagwert:

00537 - 00-19 Lambdaregelung: oberer Anschlag

howdiaudi

A3 1.6 AEH
Bj. 05/97

27.07.2019 18:29 Uhr

Hallo,

Ich glaube immer noch an Falschluft. Du mußt unbedingt alle Unterdruckschläuche - besonders auch den zwischen Luftfilter und Drosselklappe mit dünnem Schlauch untendrunter - auf Undichtigkeiten prüfen. Bemüh eventuell die Forumsuche - irgendwo gibt's ein Foto mit allen dessen.

Hier ist die Fehlerbeschreibung und -Behebung bei Ross Tech . Ist zwar auf englisch aber müßte zu übersetzen sein.

Beitrag wurde am 27.07.2019 18:30 Uhr von howdiaudi bearbeitet


jw2910

A3 1.6 APF
Bj. 2000

27.07.2019 23:40 Uhr

Hallo,

wie schon erwähnt wurde, ist der Fehler definitiv auf Falschluft zurückzuführen. Die folgenden Schläuche / Dichtungen solltest du mal überprüfen, auch wenn du schon abgedrückt hast. Der Schlauch zum Bremskraftverstärker hat z.B. in der Mitte ein Rückschlagventil drin. Wenn der dahinter irgendwo undicht ist, kriegst du das beim Abdrücken nicht mit, da bei laufendem Motor kein Über- sondern Unterdruck anliegt.

Wenn alle Schläuche dicht sind, kann es auch was "gemeines" sein, wie z.B. die Dichtungen zwischen Ansaugbrücke und Motorblock, die Dichtung zwischen Drosselklappe und Ansaugbrücke, die Dichtung am Abgaskrümmer, das Tankentlüftungsventil, der Öleinfüllstutzen, usw.

(Ist jetzt ein APF-Motor auf dem Foto, aber die Luftschläuche sind alle ähnlich)

 


Ephidrineon

A3 AKL 1.6
Bj. 1998

28.07.2019 12:43 Uhr

Alles klar, danke für das Bild. Dann begeb ich mich mal auf Spurensuche.

Mittlerweile bin ich wirklich frustriert mit dem Auto. Seit ich den Wagen habe sind schon alle ABS-Sensoren, Temperatursensoren, andere Sensoren im Motorraum und der Ausgleichsbehälter vom Kühlwasser neu gekommen... hoffen wir mal, dass ich den Fehler damit finde.

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

28.07.2019 13:27 Uhr

Benutz mal ein lecksicher Spray oder bremenreiniger zum suchen mit dem Auge siehste einige Sachen nicht

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

brandonlee23

A3 AVU
Bj. 11/01

28.07.2019 15:14 Uhr

Mach dich nicht verrückt
Tausch einfach alle luftführenden Schläuche aus, das kann man dem motor mal nach 20 Jahren gönnen finde ich
Und die aftermarket teile aus China kosten fast nix.. glaube ich hab nicht mal 50€ bezahlt für alles zusammen

jw2910

A3 1.6 APF
Bj. 2000

28.07.2019 16:01 Uhr

Genau, lediglich beim Schlauch zum Bremskraftverstärker würde ich was besseres kaufen, bzw. das Ventil vor dem Einbau kontrollieren. Die anderen Schläuche sind bis auf den großen Ansaugschlauch alle Meterware (8mm bzw. 4-5mm).

Die verzögerte Gasannahme kommt durch das zu magere Gemisch durch die Falschluft zustande. Das Problem mit der absackenden Drehzahl liegt aber wahrscheinlich an der Drosselklappe selbst. Die im Video zu sehenden Absacker würde ich fast schon als "normal" bezeichnen. Bei kleineren Gasstößen macht die Drosselklappe beim Loslassen einen kurzen Überschwinger, also kurzzeitig zu weit zu. Bei mir ist das auch so und passiert auch beim Auskuppeln, aber nur wenn ich unterhalb von 1400 Umdrehungen herumgurke und dann auskupple (habe allerdings die E-Gas Drosselklappe). Angelernt wurde deine Drosselklappe aber, oder?

Um deinen Frust entgegen zu wirken, ich hatte auch schon viel "Spaß" mit meinem 1.6er. fuchs
Das durfte ich in den letzten 2 Jahren alles tauschen: alle besagten Luftschläuche, Dichtungen Ansaugkrümmer + Abgaskrümmer, Zündspule mit Zündkabel und Zündkerzen, Drosselklappe, Öleinfüllstutzen, Temperaturgeber, Lüftersteuergerät, Kennfeld-Thermostat, Querlenker, Traggelenke, Stabigummis, Antriebswellen, alle Motorlager und das 2x, Abgasanlage, 4x Bremssattel vorne und hinten, ... irgendwas hab ich bestimmt noch vergessen

Ephidrineon

A3 AKL 1.6
Bj. 1998

29.07.2019 1:16 Uhr

Jo, der Plan ist wenn ich am Mittwoch sowieso wieder in der Halle bin, mit Bremsenreiniger abzusprühen.

Ich werd sehen, wie es ausgeht. Gleich alles auf einmal zu tauschen halte ich allerdings für etwas übertrieben.


Die verzögerte Gasannahme kommt durch das zu magere Gemisch durch die Falschluft zustande. Das Problem mit der absackenden Drehzahl liegt aber wahrscheinlich an der Drosselklappe selbst.

Nun, nach dem Austausch des Benzindruckreglers beschwert er sich, dass das Gemisch nun zu fett wäre. Ändert aber nix an den Gedenksekunden und dem gelegentlichen ausgehen. Fühlt sich auch ehrlich gesagt nicht nach zu fettem Gemisch an.


Angelernt wurde deine Drosselklappe aber, oder?

Jawoll, ist angelernt.


Um deinen Frust entgegen zu wirken, ich hatte auch schon viel "Spaß" mit meinem 1.6er. fuchs
Das durfte ich in den letzten 2 Jahren alles tauschen: alle besagten Luftschläuche, Dichtungen Ansaugkrümmer + Abgaskrümmer, Zündspule mit Zündkabel und Zündkerzen, Drosselklappe, Öleinfüllstutzen, Temperaturgeber, Lüftersteuergerät, Kennfeld-Thermostat, Querlenker, Traggelenke, Stabigummis, Antriebswellen, alle Motorlager und das 2x, Abgasanlage, 4x Bremssattel vorne und hinten, ... irgendwas hab ich bestimmt noch vergessen

Ja, die 1.6er... wenn sie laufen, dann laufen sie. Aber wehe wenn nicht. Wenn ich jetzt alles aufzählen muss... Alle ABS Sensoren, alle Temperatursensoren, alle Federn + Dämpfer, Thermostat, Kat, Lambdasonde 2x (einmal weil defekt, das andere mal weil ich das Gewinde kaputt gemacht hab), und halt die typischen Sachen wie Ölwechsel mit Filter etc.

Ich halte euch auf dem Laufenden.

brandonlee23

A3 AVU
Bj. 11/01

29.07.2019 16:19 Uhr

am schlimmsten finde ich das beim 1,6er mit den Lamdasonden ... meiner hat bis zum Austausch des Ki alle 2 Jahre die Lamdas gefressen.. ich vermute mittlerweile, das ich nicht immer die richtigen Sonden bekommen habe und er lange Zeit nach Kennfeld fuhr.. dafür würde auch passen, das er zwischendurch ab und zu den Fehler "Motorelektronik" angezeigt hatte.. dann war die Lampe auch mal wieder aus (von alleine)

ich hoffe das der Tausch des Ki dazu beiträgt (von Jäger auf VDO), das die Lambdas jetzt mal länger halten... sonst hab ich dieses Jahr auch schon wieder 1.000 € an Material in den Wagen investiert.. aber das solls dann auch erstmal wieder gewesen sein, hoffe ich.

im Moment hat er "nur" noch den Fehler mit dem Kaltstart (Sekundärluft) ..nix wildes, muss das Ventil vorm AGR wohl mal sauber gemacht werden.. bevor ich ein neues für wieder 70 € kaufe, versuch ich das erstmal so.. fahren tut er einwandfrei
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018