a3-freunde - Die Audi A3 Community

[8L] Audi A3 8l 1.6 Keine AU CO wert zu hoch

Letzte Änderung am 23.09.2019 20:47 Uhr


Audi385

A3 8l 1.6 APF
Bj. 2000

23.09.2019 8:29 Uhr

Hallo ich fahre einen A3 8l 1,6 bj. 07.2000 101 PS motorcode APF und habe folgendes Problem.

Wollte TÜV machen war auch alles in Ordnung dann kam die AU und der Schock: Durchgefallen CO Werte viel zu hoch.
Also ab in die Werkstatt. Die sagten lambda defekt. Ok gewechselt, abgaswerte geprüft: Fehlanzeige alles unverändert. Dann hieß es Kat defekt. Also Kat neu und wieder nix.
Dann hab ich Fehler auslesen lassen und folgende Fehler wurden angezeigt:

Motorelektronik 1
Fehlercode: 16556
Kraftstoffsystem Bank 1
-Gemisch zu fett

Fehlercode 16486
Luftmassenmesser
-Signal zu niedrig

Fehlercode: 17831
Sekundärluftsystem-Einblassystem Bank 1
-Eingeblasene Luftmenge zu gering

Fehlercode: 16497
Ansaugluft-Temperatursensor
-Signal zu hoch

 
Werkstatt sagte der LMM ist defekt. Wurde also auch getauscht und das Ergebnis: nix CO immernoch zu viel hoch.
Ausserdem rußt der hinten raus (Benziner wohl gemerkt) und läuft auch nicht richtig rund. Weder im standgas als auch beim Fahren.
Ich bin am verzweifeln ich hoffe es kennt jemand das Problem und kann mir helfen.

Zündkerzen und Zündspule mit Kabeln wurden auch schon getauscht.
Ausserdem läuft er wohl ab und zu nur auf 3 pötten meint die Werkstatt.

Beitrag wurde am 23.09.2019 8:48 Uhr von Audi385 bearbeitet


A38LWitten
A38LWitten

S3 8L AMK
Bj. 01

23.09.2019 15:17 Uhr

mhh dann würde ich sagen wechsel mal die Werkstatt , erst Fehler auslesen und dann Tauschen alles andere ist Schwachsinnig und füllt nur deren Geldbeutel. Lambda war wohl okay also nen Hunderter für Nüsse Kat geht auch gut ins Geld. Wahrscheinlich alles okay nur der LMM defekt

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

Audi385

A3 8l 1.6 APF
Bj. 2000

23.09.2019 16:42 Uhr

Hat sich eh erledigt das Thema. Der Wagen ist heut morgen beim startversuch mit nem lauten Knall abgeraucht.

A38LWitten
A38LWitten

S3 8L AMK
Bj. 01

23.09.2019 16:48 Uhr

wie abgeraucht Zahnriemen Pfutsch oder was ist Passiert (neugier)

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

Audi385

A3 8l 1.6 APF
Bj. 2000

23.09.2019 16:55 Uhr

Nee zahnriemen ist in Ordnung. Es gab beim Starten einen lauten knall dann qualmte er aus dem Motorraum und lief danach noch beschi**ener als vorher.
Was genau da passiert ist weiß ich net

A38LWitten
A38LWitten

S3 8L AMK
Bj. 01

23.09.2019 19:15 Uhr

das ist alles halb so wild wird schon wieder laufen

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

MarkusNRW

A3 1.6 AKL
Bj. 12/97

23.09.2019 19:33 Uhr

Könnte auch am Nockenwellensensor liegen.
Meiner war auch hinüber.
Ging schlecht an,während der Fahrt aus,lief auf 3 Pötte und knallte.
Hab direkt Zahnriemen und Wasserpumpe mitmachen lassen da eh alles runter musste

A38LWitten
A38LWitten

S3 8L AMK
Bj. 01

23.09.2019 20:37 Uhr

Wenn der hin ist geht doch normaler weise die MKL an oder irre ich mich da ?

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

MarkusNRW

A3 1.6 AKL
Bj. 12/97

23.09.2019 20:47 Uhr

bei meinem AKL is nix angegangen,vielleicht ist die auch schon defekt.
Aber ich meine gelesen zu haben dass mein 97er keine haben soll.
Jedenfalls läuft der wieder so wie es soll nach dem Wechsel.
Hab einen von Bosch genommen,keinen billigen von Ebay
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018