a3-freunde - Die Audi A3 Community

[8L] Ist das normal beim 1,9 TDI?

Letzte Änderung am 14.12.2019 10:21 Uhr


13.12.2019 11:23 Uhr

Hallo Liebe Forums Mitglieder!

Hab vor etwas mehr als einer Woche als Zweit bzw. Winterauto einen alten Audi A3 1,9 TDI mit 90 PS und 312.000 km gekauft.
Laut Porsche ist er in einem technischen guten Zustand, es war nur das Thermostat und der Kühlmittel-Geber Sensor zu tauschen.
Wenn das Auto Motortemperatur hat, vibriert er vom Motorenraum aus so komisch, als wenn er auf 3 Zylinder läuft, aber wohlgemerkt nur, wenn man Schritt Tempo fährt, und nicht auf dem Gas ist.
Beim Beschleunigen und auch ansonsten fährt er einwandfrei.

Und noch etwas:
Vorglühen tut er nur ganz kurz, so gut wie gar nicht - Der Motor springt immer sofort an, auch wenn es sehr kalt ist.
Beim Auslesen mit dem dem Diagnosegerät ist kein Fehler hinterlegt.
Was kann das sein, bzw. schadet das dem Motor wenn ich so weiterfahre???

Wäre super, wenn mir da jemand weiterhelfen könnte, hab zum 1. Mal einen TDI und bin neu im Forum...😊

Gruß
Marion

Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

13.12.2019 11:53 Uhr

Also solange er sauber anspringt ist mit der Glühanlage alles tiptop, oft glühen Fahrzeuge ja schon "unsichtbar" beim öffnen der Tür vor um den Start zu beschleunigen. Sobald er sich aber abhustet und orgelt ohne Ende dürfte ne Kerze fällig werden.
Vibrationen können aus vielen Gründen entstehen, z.B. Motorlager, lose teile die anfangen zu schwingen, Getriebe, z.B. heißer Kandidat bei so einer Laufleistung wäre nen Zweimassenschwungrad, sofern vorhanden (Weiß ich grade nicht bei dem Baujahr/Motor).

Willkommen im Forum anbei :) Sollte hier zu wenig Feedback kommen empfehle ich auch immer die Nachbarn ausm Motor-Talk :P
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018