a3-freunde - Die Audi A3 Community

[8L] Temperatur Kühlwasser nicht ok?

Letzte Änderung am 25.01.2020 13:04 Uhr
Direkt zum letzten Beitrag springen


Duke66

A3 8L
Bj. 1999

17.01.2020 12:35 Uhr

Hallo liebe A3-Freunde!
Ich habe mir vor ein paar Tagen einen Audi A3 8L Bj. 99 zugelegt und bin schon fleißig am basteln ☺

Folgendes Problem: Die Kühlwassertemperatur ging Anfangs nicht auf 90° hoch, blieb immer auf 60° stehen. Die Heizung wurde auch höchstens lauwarm. Laut Vorbesitzerin war das immer schon so , das ist bei einem Audi normal, sagt sie...Hahaha :-))
Für mich und meine Wekstatt des Vertrauens war klar, dass das Thermostat hin ist, also habe ich es getauscht, mit Einbau in 12-Uhr-Stellung usw.
Jetzt verhält es sich folgendermaßen: Im Stand passiert eigentlich nix, die Temperatur bleibt auf 60°, hab jetzt allerdings nicht sooo lange warmlaufen lassen. Wenn ich im gemäßigtem Tempo losfahre, passiert auch noch nicht wirklich was. Auch das hab ich jetzt nicht ewig probiert, aber gefühlt müsste das Kühlwasser schneller warm werden. Wenn ich dann bisschen zügiger fahre, steigt die Temperatur laut Anzeige auf 90° und bleibt auch da, als würde das Kühlsystem einen Anschubs brauchen. Heizung ist dann auch voll da! Aber ich kann mit der Temperatur auch quasi spielen, wenn sie ansteigt, z.B bis auf 70° und ich dann stehenbleibe und den Wagen im Standgas weiterlaufen lasse, bleibt die Temperatur laut Anzeige auch da stehen.
Jetzt könnte ich einen Rat gut gebrauchen...kann der Temperaturfühler schuld sein? Und wenn ja, war dann beides defekt, der Fühler und das Thermostat?

Beste Grüße, Thorsten

Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

17.01.2020 14:07 Uhr

Was für ein Motor?
Benzin, oder Diesel?
1,6/1,8/1,8T
1,9TDI
Vor Facelift/Facelift

Bitte nicht alles aus der Nase ziehen lassen und das Profil mal korrekt ausfüllen! smile

Gruss, Oliver



Beitrag wurde am 17.01.2020 14:08 Uhr von Frischluftzelle bearbeitet


Duke66

A3 8L
Bj. 1999

17.01.2020 16:27 Uhr

Komisch, habe ich alles im Profil angegeben confused
A3 8L, 1,8 ltr Benziner, 125 PS, Automatik, Bj. 08.99
Bin mir nicht sicher, ab wann war das Facelift?

A38LWitten
A38LWitten

S3 8L AMK
Bj. 01

17.01.2020 19:27 Uhr

Die Anzeige im Kombi Instrument stimmt nie wirklich. Interessant wäre die Temp vom Doppel Temp Geber.

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

Duke66

A3 8L
Bj. 1999

17.01.2020 19:42 Uhr


Die Anzeige im Kombi Instrument stimmt nie wirklich. Interessant wäre die Temp vom Doppel Temp Geber.


Ist mit "Doppel Temp Geber" der Temperaturgeber/fühler gemeint, der sich fahrerseitig neben dem Motor auf dem Schlauch befindet?
Den habe ich heute getauscht, ohne Veränderung. Wie ermittele ich denn die Temperatur?
Sorry das ich so viel frage, ist mein erster Audi ;-)

A38LWitten
A38LWitten

S3 8L AMK
Bj. 01

17.01.2020 19:48 Uhr

via OBD (VCDS) usw kann man die genaue Temp auslesen.es kann auch gut sein das dein KI einen Weg hat war bei mir auch mal der Fall nur ich hatte Permanent 120°C oder 60°C. 3KM bei normaler Fahrweise und ich habe im KI 90°C und das bleibt so auch wenn die Tatsächliche Temp 105°C beträgt da die anzeigen im KI sehr starkt gedämmt sind ab Werk

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

Beitrag wurde am 17.01.2020 20:33 Uhr von A38LWitten bearbeitet


Duke66

A3 8L
Bj. 1999

17.01.2020 20:16 Uhr

Dumme Frage, was bedeutet "KL"???

A38LWitten
A38LWitten

S3 8L AMK
Bj. 01

17.01.2020 20:34 Uhr

breaker mein Fehler KI sollte es heißen Kombi Instrument

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

Duke66

A3 8L
Bj. 1999

17.01.2020 20:58 Uhr

Siehste, habe ich mir fast gedacht, aber weil du es gleich zweimal geschrieben hast war ich mir nicht sicher fuchs
Dann war also das alte Thermostat hinüber? Weil die Temperatur vorher ja nie über 60°C ging?
Wäre ja mal interessant, wie sich die Anzeige bei anderen hier verhält, geht sie auf 90°C, auch wenn der Motor im Stand warmgelaufen lassen wird, oder müsst ihr auch erst einige Kilometer fahren?

A38LWitten
A38LWitten

S3 8L AMK
Bj. 01

17.01.2020 21:12 Uhr

Nein es war nicht das Thermostat es war das Kombi Instrument also das Cockpit. Spinnt gerne mal.
Die Temperatur Anzeige wird bei allen 90°C Anzeigen auch wenn man den Wagen im Stand laufen lässt dauert nur länger ca 10-15 min bei 800U/min wenn die Heizung aus ist.

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

Duke66

A3 8L
Bj. 1999

17.01.2020 21:34 Uhr

Und was passiert, wenn das Wasser aus irgendwelchen Gründen zu heiß wird? Ohne Warnung bis zum bitteren Ende? Hmm...
Wenn das KI das Problem sein sollte, wie kann man das beheben?
Und wenn das Thermostat in Ordnung war, warum gab es dann nach dem Tausch einen deutlichen Unterschied zu vorher?
Kann es nicht auch sein, daß jetzt alles ok ist?
Deswegen wäre es ja super, wenn auch andere hier schreiben, wie sich ihr A3 diesbezüglich verhält fuchs

Beitrag wurde am 17.01.2020 22:14 Uhr von Duke66 bearbeitet


A38LWitten
A38LWitten

S3 8L AMK
Bj. 01

18.01.2020 8:36 Uhr

ab 92°C muss der Lüfter anspringen und wieder auf 88 89 runterkühlen. Sollte das nicht geschehen Sicherungen auf der Batterie checken

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

A38LWitten
A38LWitten

S3 8L AMK
Bj. 01

18.01.2020 18:59 Uhr

Gerade bei Voller last Kühlwasser gemessen 87°C und da bleibt es auch während der Fahrt, im Stand geht es bis auf 96°C dann fängt mein Lüfter an bis wieder 90°C erreicht sind.

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

Duke66

A3 8L
Bj. 1999

19.01.2020 11:44 Uhr

Schade, keine anderen A3-Freunde dabei, die mir berichten können, wie sich ihr A3 beim Warmlaufen verhält?

A38LWitten
A38LWitten

S3 8L AMK
Bj. 01

19.01.2020 15:34 Uhr

was verstehst du denn nicht? Es ist normal wie ich es dir beschrieben habe und wenn es nicht so ist, ist was verkehrt. https://www.autobild.de/lexikon/betriebstemperatur-221327.html

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

Beitrag wurde am 19.01.2020 15:39 Uhr von A38LWitten bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018