a3-freunde - Die Audi A3 Community

Heizt nicht im innenraum

Letzte Änderung am 29.01.2020 9:00 Uhr


25.01.2020 20:50 Uhr

Guten Abend zusammen,
Ich bin neu hier, hab auch die sufu bemüht, bin auf einen Beitrag gestoßen und hab dann da nochmal nachgefragt aber leider keine Antwort mehr bekommen :)

Jetzt zum Thema:

Hab mir kürzlich einen Audi A3 8V 2.0 tdi mit 150 ps bj 2013 gekauft, der hat 130k km gelaufen... Joa, jetzt wars ein bisschen frischer und schon wurde es im innenraum nicht mehr wirklich angenehm warm, man kann es schon aushalten, aber auch wenn man auf HI stellt wird es nicht sehr warm...
Die klappenmotoren hören sich auf jeden fall alle so an, als würden sie noch fahren.
Ich vermute jetzt einfach mal, dass der wärmetauscher zu ist, falls ja, kann man den ohne ausbau irgendwie spülen?
Falls nein, gibt's da einen der sich nicht ganz so leicht zu setzt?
Soll ja beim 7er golf auch relativ bekannt sein...

Danke schon mal!

A38LWitten
A38LWitten

S3 8L, S6 4b C5 Handschalter AMK
Bj. 01

26.01.2020 21:01 Uhr

es gibt ein Zeug von LiquiMoly zum Spülen vom Kühlsystem. Versuch macht Klug. Ich hatte mein Kühlsystem mal gespült und es kam eine menge Siff raus. Ob es in dein Fall hilft keine Ahnung.

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

26.01.2020 21:43 Uhr

Das Ding ist in ner halben Stunde locker gewechselt, also einmal Kühlsystem komplett spülen, leer machen, Wärmetauscher wechseln und neu befüllen. Nur so kannst du dein Problem lösen.


27.01.2020 13:55 Uhr


Das Ding ist in ner halben Stunde locker gewechselt, also einmal Kühlsystem komplett spülen, leer machen, Wärmetauscher wechseln und neu befüllen. Nur so kannst du dein Problem lösen.


Alles klar, dann werd ich mich nächste woche mal dran machen müssen... Ich geb auf jeden fall bescheid :)
Gibts jetzt eigentlich einen der sich weniger zusetzt?

Danke ne weile

Frischluftzelle
Frischluftzelle

A3 8L 1.6 AVU
Bj. 2001

29.01.2020 9:00 Uhr

Die klappenmotoren hören sich auf jeden fall alle so an, als würden sie noch fahren.
Das bedeutet nichts...
Bei meinem A4 Cabrio war es auch so...nur die Beifahrer Seite wurde geheizt, Fahrerseite kam immer kalte Luft.

War ein Stellklappenmotor, der nicht mehr wusste, wohin er fahren sollte.
Entweder mit VCDS neu anlernen und testen, ob er es akzeptiert...oder einen neuen verbauen.

Ob es der Stellklappenmotor ist, kann man über das Fehlercode auslesen sehen.

Wenn Du 2-Zonen Klima hast, teste mal, ob es auf beiden Seiten der Fall ist....also, ob beide Seiten nicht geheizt werden...

Gruss, Oliver



Beitrag wurde am 29.01.2020 9:11 Uhr von Frischluftzelle bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018