a3-freunde - Die Audi A3 Community

[8L] Mein A3 8L ,1.8 Agn springt nicht an trotz sprit und Funken

Letzte Änderung am 12.02.2020 23:32 Uhr
Direkt zum letzten Beitrag springen


31.01.2020 19:35 Uhr

Hi,
Ich bin neu hier und hab folgendes Problem.
Ich kenne mich noch nicht so gut mit Autos aus will es mir aber Stück für Stück beibringen laugh
Aber jetzt will mein auto nich mehr anspringen obwohl er sprit ,luft und einen Funken hat . Es ist auch kein Fehler gespeichert und da hört dann auch schon fast mein Wissen auf xD was kann ich noch prüfen ? Oder was kann es noch sein ?
Sicherungen sind auch gecheckt

Danke schon mal für die Hilfe angel

Beitrag wurde am 31.01.2020 20:21 Uhr von DerDachdecker bearbeitet


brandonlee23

A3 AVU
Bj. 11/01

31.01.2020 22:21 Uhr

Könnte der Drehzahlgeber und/oder Zündbox sein

Beitrag wurde am 01.02.2020 1:56 Uhr von brandonlee23 bearbeitet


01.02.2020 15:34 Uhr

Müsste er so was dann nicht als fehlerspeichern ? Und kann es sein das er einfach zu wenig sprit bekommt ?

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

01.02.2020 15:52 Uhr

Sprit Luft Funken und Verdichtung das braucht er alles

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

brandonlee23

A3 AVU
Bj. 11/01

01.02.2020 19:41 Uhr

Nein bei mir wars auch ne Mischung aus beidem ohne Fehler im Speicher

02.02.2020 18:55 Uhr

Okey danke ich werde die einfach mal austauschen und dann mal schauen

10.02.2020 17:07 Uhr

Hallo zusammen hat ein wenig länger gedauert hab jetzt den Drehzahlgeber ,kühlwassersensor und benzinfilter getauscht aber er springt immer noch nicht an....
Hat vielleicht noch irgendwer andere Ideen?

A38LWitten
A38LWitten

S3 8L AMK
Bj. 01

10.02.2020 17:11 Uhr

woher weißt du denn das du Sprit bekommst ? Womit liest du den Fehlerspeicher aus ?

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

10.02.2020 17:29 Uhr

Ich habe den sprit vorne am motor abgezogen und gedreht und die Kerzen sind nass . Mit meinem auslesegerät von einem Kumpel der viel selbstständig schraubt und es fast täglich benutzt

10.02.2020 18:07 Uhr


Ich habe den sprit vorne am motor abgezogen und gestartet und die Kerzen sind nass . Mit meinem auslesegerät von einem Kumpel der viel selbstständig schraubt und es fast täglich benutzt

A38LWitten
A38LWitten

S3 8L AMK
Bj. 01

10.02.2020 19:37 Uhr

Hast du mal die Kompression gemessen ? Wenn Sprit ankommt und ein Funken da ist muss er kommen

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

11.02.2020 6:49 Uhr


Hast du mal die Kompression gemessen ? Wenn Sprit ankommt und ein Funken da ist muss er kommen

Das war mein nächster Gedanke werde mir heute mal ein Messgerät leihen.
Weist du wieviel Bar ein Zylinder aufbauen muss ?

A38LWitten
A38LWitten

S3 8L AMK
Bj. 01

11.02.2020 16:54 Uhr

ich glaube etwas Zwischen 7-12 Bar bin mir aber nicht sicher

VCDS vorhanden !!!
Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat's gemacht.

11.02.2020 19:17 Uhr


ich glaube etwas Zwischen 7-12 Bar bin mir aber nicht sicher


So also ich hab heute noch mal alles überprüft und ab und wieder drangesteckt und siehe an er geht an.hurra So jetzt gibt es aber ein neues Problem er hat ein unregelmäßiges Metall lacken und läuft nur auf 3 Zylindern rund zumindest ist die 3 Zündkerze nass und alle andern trocken .

11.02.2020 19:43 Uhr

Hier mal ein wirklich kurzes Video vom geräuch .
https://1drv.ms/v/s!AlBx3mnqjaX76XIWqWEvUzSpph0R
Kennt sich vielleicht hier jemand mit der Nockenwelle vom agn aus?
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018