a3-freunde - Die Audi A3 Community

[8P] Audi A3 8p 2004 Zentralverriegelung macht Probleme!

Letzte Änderung am 07.04.2020 15:40 Uhr


07.04.2020 15:40 Uhr

Moin,

Ich habe einen Audi A3 8p 04.2004 als 2.0 TDI 140 PS. Ich habe folgendes Problem:

Die Zentralverriegelung spinnt auf einmal. Bei dem 8p ist da ja so, er hat in der nähe der Winschutzscheibe so zwei Nöpel. Der linke leuchtet nicht, aber der rechte. Diese zwei Nöpel heißen Leuchtdiode. Angeblich kann man laut Bedienungsanleitung diese an der Fahrertür an der Seite sollten zwei große Knöpfe sein. Ist bei mir aber nicht der Fall. Die Beifahrertür geht nicht von Innen und auch nicht von außen auf. Ich weiß nicht wie das passiert ist,und ich kriege diese Zentralverriegelung bzw. die Alarmanlage nicht aus. Aber warum ist der Nopel nur auf der Rechten Seite an, aber auf der Linken nicht? Bei meinen Funkschlüssel ist wohl kein Saft drauf oder aber kaputt das Fahrzeug zu entsperren. Daher mache ich das immer mit dem Schlüssel. Die Taste für das Zusperren hat aber funktioniert. Nun ist es so seit der Leuchte beim Rechten Nöpel das wenn ich das Fahrzeug zusperren will mit dem Funk das ein Schließton kommt aber nichts blinkt. Früher gab es ja ein kurzes Blinkkonzert. Ich muss das Fahrzeug nun mit dem Schlüssel auf und zumachen. Keine Ahnung wie die Anlage scharf geworden ist. Aufjedenfall krieg ich sie nicht wieder aus, da die Bedienungsanleitung zwar für mein Auto ist, aber ich nicht diese Taster an der Seite Fahrertür/B Säule habe wie dort beschrieben...

Kann mir einer helfen?
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018