a3-freunde - Die Audi A3 Community

[8P] schlechtes Schaltverhalten, S3 Multitronic

Letzte Änderung am 11.06.2020 18:52 Uhr


M41K

S3
Bj. 2011

04.06.2020 20:23 Uhr

Hallo Liebe Community,
ich bin neu hier und kurz zu meiner Person:
31 Jahre alt, AUDI enthusiast mit schon einigen Erlebnissen und stolzer AUDI S3 8P besitzer, seit März diesen Jahres.
Leider habe ich mit dem Fahrzeug einige Problemchen.
Kurz zum Fahrzeug:
BJ 2011 - gestohlen in 2012 und in 2019, in einer Tiefgarage in Berlin, wiederentdeckt.
Fahrzeug hatte beim Kauf knapp 14000 Kilometer runter, gekauft bei einem, denke ich, seriösen Händler.

Alles original, Top Zustand und ist super gefahren.
Jetzt treten nach einigen Wochen leider Probleme auf, die Werkstatt wusste bisher auch noch nicht recht was es sein könnte, vielleicht hat hier ja jemand einen Rat.
Angefangen hat alles damit, dass das Fahrzeug beim Runterschalten anfing zu stocken, also gefühlt die Kupplung unsauber arbeitet. Dabei traten auch Geräusche auf, schwierig zu beschreiben, metalische Schleifgeräusche würde ich es mal nennen. Dazu kam, das wenn das Fahrzeug im 2. Gang fährt, sozusagen kriecht, es diese Geräusche machte, sehr laut und das Fahrzeug ruckelte.
In der Werkstatt wurde festgestellt, das der Bwodenzug vom Getriebe aus der Führung gesprungen ist und an einem Hitzeblech schabte. Bowdenzug wurde neu verlegt, Geräusch war weg.

Dazu wurde auch ein Getriebeölwechsel gemacht aber eher für mein ruhiges Gewissen.
Nach dem Werkstattaufenthalt waren die Probleme erst mal weg, für ein paar Tage. Aber dann fingen leider die Probleme an. Ich zähle mal auf, was mir nun mehr und mehr auffällt:

-Gangwechsel unsauber - fühlt sich an als wäre man zu prasselig die Kupplung zu betätigen vor allem beim runterschalten vom 4.-3. und 3.-2. Gang, regelmäßiges Kopfnicken vorprogrammiert
- zuvor beschriebene Geräsuche wieder vernehmbar
- beim Beschleunigen in Teillast, vornehmlich im 3. und 4. Gang ruckeln
- In der Stadt, bim rollen und abtouren, ohne zu bremsen, ruckelt das Fahrzeug teilweise sehr stark
- Im 2 Gang rollen lassen, kaum möglich da man das Gefühl hat Motor stirbt ab und es ruckelt heftig, besonders Berg ab, erkennbare Sprünge der Drehzahl dabei
- Möchte man rückwärts anfahren tritt teilweise verspäteter Kraftschluss auf, das heißt, Fahrzeug rollt manchmal zentimeter nach vorn, bevor er zurücksetzt
- Anfahren oft sehr "hakelig", nicht wirklich geschmeidig
- Teilweise leichtes brummen oder ählniches beim Beschleunigen in unteren Drehzahlen und Geschwindigkeiten vernehmbar
- An der Ampel hat man manchmal den Eindruck, die Motordrehzahl würde schwanken, laut Drehzahlmesser tut sie dies nicht, es klingt jedoch so


Fährt man auf der Autobahn bei höheren Geschwindigkeiten ist alles Wunderbar. Keine Probleme, Gangwechsel sauber, ordentlich und geschmeidig, kein ruckeln wahrnehmbar.

Leistungstechnisch auch absolut Top, kein Leistungsverlust spürbar.

Mein Kumoel fährt den Baugleichen S3, Quasi das gleiche Fahrzeug mit 140.000 km auf der Uhr und hat keinerlei Probleme davon.

Die Frage ist nun, auch um der Werkstatt Anhaltspunkte geben zu können, was könnten die Probleme verursachen.
Vielleicht kann jemand was sagen, da ähnliche schon mal gehört oder erlebt.

Vielen Dank schon mal und beste Grüße!

Frischluftzelle
Frischluftzelle

A3 8L 1.6 AVU
Bj. 2001

05.06.2020 10:29 Uhr

Hallo!

Du hast keine Multitronic, sondern eine 6-Gang STronic!

Wurde ein Getriebeölwechsel gemacht, oder eine richtige Getriebespülung?

Eine Getriebespülung ist zwar kein Schnapper, aber erst die bringt bei solchen Problemen meistens den Erfolg. Beim Getriebeölwechsel bleibt einfach zu viel von dem alten Getriebeöl im Kreislauf, worin dann der ganze alte Abrieb enthalten ist. Der wird dann nach kurzer Zeit wieder mit dem Frischen Öl vermischt und alles ist wieder wie vorher.

Frage mal Deinen Kumpel, wie lange er ihn schon fährt und ob bei dem Fahrzeug mal eine Getriebespülung gemacht worden ist.
Das könnte vielleicht die Ursache dafür sein, das er noch keine Probleme hat...

Gruss, Oliver


Beitrag wurde am 05.06.2020 10:50 Uhr von Frischluftzelle bearbeitet


05.06.2020 14:28 Uhr

Beim Getriebeölwechsel wird doch der Filter mit gewechselt, "Abrieb" bleibt im Filter hängen. Und wenn das Auto erst 14.000 runter hat, ist quasi überhaupt kein Abrieb da, zumal ein planmäßiger Ölwechsel erst bei 60.000km anstehen würde.

Bei metallischen Geräusche würde ich nicht darauf hoffen, dass Getriebespülungen die Probleme wegwaschen.

Du hast das Fahrzeug bei einem Händler gekauft, daher ist der einzig richtige Ratschlag, gehe zum Händler und melde da den Mangel an und bitte ihn, im Zuge seiner gesetzlichen Gewährleistung, den Mangel zu beheben.

(Und wenn du klug bist, erwähnst du beim Händler nicht, dass du (oder ein Anderer) schon am Getriebe rumgebastelt hast, also weder Bowdenzug eingehangen, noch Ölwechsel gemacht, sonst heisst es ganz schnell, dass vielleicht das falsche Öl eingefüllt wurde, oder oder oder.)
Wenn es um Kosten geht, wird gern mal die Schuld auf Andere abgewälz, um die Kosten gering zu halten oder generell abzuwenden. Daher ganz wichtig: Eigenbastelei und Selbstreparaturversuche nicht bei demjenigen erwähnen, der noch bis August in der Sachmangelhaftung steht.

Frischluftzelle
Frischluftzelle

A3 8L 1.6 AVU
Bj. 2001

11.06.2020 18:52 Uhr

Klar, erstmal den Händler kontaktieren...
Dann kann man immer noch sehen...
Wenn nichts weiterhilft, würde ich es trotzdem mit einer Getriebespülung versuchen.
Ich habe schon mehreren Getriebespülungen 'beigewohnt' und nach einer Adaptionsfahrt war bei allen ein Unterschied wie Tag und nacht!

Gruss, Oliver


Beitrag wurde am 11.06.2020 18:56 Uhr von Frischluftzelle bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018