a3-freunde - Die Audi A3 Community

[8P] Fehler 4875 Pumpe 2 für Kühlmittel

Letzte Änderung am 06.06.2020 10:49 Uhr


bjxx69

A3 Sportback 2.0 TDI
Bj. 2010

05.06.2020 7:01 Uhr

Hallo hatte gestern folgenden Fehler via VCDS ausgelesen:

Fehler 4875 Pumpe 2 für Kühlmittel
P261A 00 (040) - Unterbrechung
Sporadisch


Jemand schon mal das Problem gehabt bzw erfolgreich gelöst? Motorleuchte ging an und Auto hatte keine Leistung mehr. 2.0 TDI 140PS Baujahr 2010.

Wäre für jeden Tipp dankbar.

Frischluftzelle
Frischluftzelle

A3 8L 1.6 AVU
Bj. 2001

05.06.2020 8:14 Uhr

Das müsste die Pumpe für den AGR Kühler sein.
Kostet, wenn ich mich nicht irre, über 200,-€!

https://www.youtube.com/watch?v=Wr3Res-bz_I

Wenn Du schrauben kannst, ausbauen, zerlegen und reinigen. Dann einbauen und Fehler löschen.
Testen, ob es geholfen hat...ansonsten neue Pumpe kaufen und tauschen...nicht vergessen, auch hier wieder den Fehler zu löschen.

Gruss, Oliver


Beitrag wurde am 05.06.2020 8:25 Uhr von Frischluftzelle bearbeitet


metager

A3 2,0 TDI CFFB
Bj. 2010

06.06.2020 10:49 Uhr

Hi,
Ich hab den gleichen 8P, bei mir war die Pumpe vor ~3 Jahren defekt. Gibt wohl 2 Ausführungen, die man Erst beim Ausbau auseinander halten kann. Hab mir beide für jeweils ~ 45 Euro bei Amazon gekauft, ausgetauscht, und die falsche zurück geschickt. Kaum Probleme, nur die Schrauben waren klein und kaum erreichbar.
Hält seitdem, bestimmt 45000 km.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018