a3-freunde - Die Audi A3 Community

[8L] Beiseitiger Ausfall Xenon Abblendlicht

Letzte Änderung am 17.09.2020 22:22 Uhr


06.09.2020 18:29 Uhr

Hallo liebe A3-Freunde,

meine Freundin fährt einen A3 (8L) Bj 2002, Benzinmotor mit 150PS. Motordetails habe ich gerade nicht zur Hand, sollte aber auch nicht so wichtig sein, korrigiert mich bitte, falls ich die Daten nachliefern soll.

Seit 2 Tagen ist auf beiden Seiten gleichzeitig das Abblendlicht ausgefallen, alle anderen Beleuchtungseinrichtungen funktionieren einwandfrei. Heute habe ich mit der Diagnose begonnen, bin aber nicht so weit gekommen. Also:

- Sicherungen sind OK
- Lichtschalter demontiert, Klemme 56 liefert 12V wenn Abblendlicht eingeschaltet wird. Ist meine Recherche richtig, das Klemme 56 das Abblendlicht bestromt?
- Zum Test eine neue Xenon-Birne verbaut, kein Erfolg, war auch unwahrscheinlich.

Dann wollte ich testen, ob das Vorschaltgerät 12V bekommt, was vermutlich auch unwahrscheinlich ist, aber das ist so genial unter dem Scheinwerfer verbaut, dass ich so ohne weiteres nicht dran gekommen bin. Wie kommt man da am besten dran, Rad ab und die Radkastenverkleidung abbauen?

Leider habe ich auch keinen Stromlaufplan gefunden. Schaltet Klemme 56 am Lichtschalter direkt das Vorschaltgerät oder ist da noch ein Relais dazwischen? Wo würde ich das Relais finden und welche Nummer hat es.

Würde mich sehr freuen wenn jemand einen Tipp hat wie ich weiter komme oder sogar den Stromlaufplan.

Vielen Dank und viele Grüße,

Stephan

09.09.2020 15:32 Uhr

Hallo,

Fehler gefunden & Problem gelöst.

Stephan

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

09.09.2020 16:16 Uhr

Dann schreib halt noch was es war hilft evtl einen anderen ...

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

16.09.2020 16:55 Uhr

Ganz ehrlich, ich kann mir nicht vorstellen, dass keiner der Leser hätte wenigstens eine Frage beantworten können. Z.B. dass nicht Klemme 56 sondern 56* das ABL schaltet. Oder mit einem Stromlaufplan hätte helfen können. Das hätte mir viel Zeit gespart und mich motiviert zu schreiben was das Problem war und auch mich damit zu beschäftigen wie man hier Bilder einfügt.
Aber es ist euer Forum, dass auch ihr pflegen müsst.

BlubbFisch
BlubbFisch

A3 8P / A3 8L 2.0 TFSI / 1.6
Bj. 03/2007 / 01/2001

17.09.2020 10:35 Uhr


Ganz ehrlich, ich kann mir nicht vorstellen, dass keiner der Leser hätte wenigstens eine Frage beantworten können. Z.B. dass nicht Klemme 56 sondern 56* das ABL schaltet. Oder mit einem Stromlaufplan hätte helfen können. Das hätte mir viel Zeit gespart und mich motiviert zu schreiben was das Problem war und auch mich damit zu beschäftigen wie man hier Bilder einfügt.
Aber es ist euer Forum, dass auch ihr pflegen müsst.


Und nicht jeder hier schaut jeden Tag rein und/oder hat Ahnung von der Kfz Elektronik. Ich für meinen Teil halte meine Schnauze bevor ich hier irgendwas falsches schreibe.

Wir sind alle keine Götter in Sachen Kfz, aber wir tun unser bestes wenn wir Rat wissen !

Und falls es dir nicht aufgefallen sein sollte, die Community macht das Forum aus, wenn jeder so denkt, können wir das Forum gleich abschalten weil dann keiner hier irgendwas schreibt.

Ich für meinen Teil helfe wo ich kann, wenn ich was weiß, aber wie gesagt, wenn keiner eine Hilfestellung hat dann kann man da schlecht mit Halbwissen kommen.

Und nun sei doch bitte so nett und hilf uns das Forum mit Antworten und Lösungen auf Probleme und Fragen zu pflegen indem du die Fehlerquelle mit und teilst.

Grüße

MatthiasGTR

A3 8L quattro ASZ
Bj. 2001

17.09.2020 22:22 Uhr


Ganz ehrlich, ich kann mir nicht vorstellen, dass keiner der Leser hätte wenigstens eine Frage beantworten können. Z.B. dass nicht Klemme 56 sondern 56* das ABL schaltet. Oder mit einem Stromlaufplan hätte helfen können. Das hätte mir viel Zeit gespart und mich motiviert zu schreiben was das Problem war und auch mich damit zu beschäftigen wie man hier Bilder einfügt.
Aber es ist euer Forum, dass auch ihr pflegen müsst.


Wenn dir jemand die Antwort geliefert hätte, dann hättest du sie jetzt auch nicht nennen müssen biggrin
Und es ist schließlich hier keine technische Supporthotline, sondern nur ein Forum für Gleichgesinnte.
Wenn man Zeit sparen möchte, dann fährt man außerdem in eine Werkstatt.

Also ich freue mich, dass du den Fehler gefunden hast und hoffe, dass du diesem Forum erhalten bleibst.
Denn so ein Forum, kann für die Zukunft ein wertvolles Archiv darstellen.


Gruß
Matthias
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018