a3-freunde - Die Audi A3 Community

[8P] TDI 2.0 Sportback springt nicht an

Letzte Änderung am 30.09.2020 13:57 Uhr


08.09.2020 23:42 Uhr

Hallo zusammen, habe seit Kauf von meinem A3 Sportback das Problem das der Motor eher schlecht als recht anspringt. Ca. 3x im Jahr springt er nur an nachdem die Zündung etwa 2 Batterieladungen leergesaugt hat. So ziemlich jeder Werkstattmeister hatted das Gefühl er wisse woran das Problem liegt, jedoch keiner hat den Fehler gefunden und das Auto hat 10 Jahre später noch immer dieselbe Makke und orgelt sich alle paar Monste in die Batterieleere. Kennt jemand das Problem... Wenn der Motor nach langem orgeln anspring stösst er ziemlich viel Rauch aus. Zündung / Einspritzung nicht synchron?
Es gabs schon dass die Anzeige die Warnung "Öldruck zu hoch" ausspuckte.

Voelen Dank für eure Hilfe

a3_8p_2tdi

A3 BKD ohoh
Bj. 2005

09.09.2020 1:44 Uhr

Hi,
was für ein Motor ist es? BKD?
Was sagt der Fehlerspeicher?
Du fährst so schon 10 Jahre rum breaker
Müsstest mal alle Sensoren prüfen.
Nocken und Kurbelwellensensor z. B.
Wenn der Öldrück zu hoch ist, könnte es sein, dass die Ventile offen stehen.

VCDS

09.09.2020 8:04 Uhr

Hi Simon,
Wie finde ich die Motorenkennzeichnung BKD oder nicht heraus?
Habe den Audi gleich zum Fachhändler in die Garage gebracht welche den Fehlerspeicher ausgelesen haben, jedoch wurde mur gesagt dass da nix drinn wäre.
Bei der nächsten Garage wurde mur gesagt es sei vermutlich ein Problem mit den Glühkerzen und nach dem Tausch bei Abholung startete der Motor prompt auf dem Vorplatz des Garagisten nicht mehr. Glühkerzen scheiben also schonmal ausgeschlossen.
An der Batterie liegt es auch nicht die habe ich testen lassen, der Anlasser würde ja sonst auch nicht 3 sekunden lang rödeln und stottern.

Der Motor scheint unauffällig wenn er läuft, aber es ist mühsam am Morgen einzusteigen und nicht zu wissen ob zum Leben erweckt werden kann oder der Zug genommen werden muss.

Vielen Dank für deine schnelle Antwort.
Neben den Ventilen sonst noch eine Idee, oder noch besser jemand mit demselben Problem und einer Lösung dazu?

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

09.09.2020 11:32 Uhr

Im Service heft oder dem Aufkleber an der Zahnriemen Abdeckung steht der mkb

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

09.09.2020 12:00 Uhr

Ok merci, werds checken.. Was wenn es die BKD Version wäre?

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

09.09.2020 21:26 Uhr

Dann würde ich darauf tippen das die pde Elemente sich in den Kopf gearbeitet haben 😉. Das ist ein Problem bei dem Motor

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

09.09.2020 22:38 Uhr

Tatsache, BKD Motor. Kann denn das sein dass bereits ab 50'000 km die Dichtringe der PDE Elemente durch sind?

Kann denn das sein dass ein Startversuch die ganze Batterie leersäuft?

a3_8p_2tdi

A3 BKD ohoh
Bj. 2005

09.09.2020 22:45 Uhr


Dann würde ich darauf tippen das die pde Elemente sich in den Kopf gearbeitet haben 😉. Das ist ein Problem bei dem Motor

Mal den Teufel nicht an die Wand breaker
Habe auch einen BKD und würde verschrotten empfehlen. Wird günstiger kap

Wie alt ist er und wieviel hat er runter?

Welche Farbe hat der Rauch?

Die lesen den Speicher oft aus und sagen lieber nichts.

Wenn es nach dem Tausch der Glühkerzen gab, könnte die Leitung im Kopf schlecht sein.

VCDS

Keks95
Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

09.09.2020 23:32 Uhr

zum BKD findest du mit Google seeeeeeeeeeeeeeehr viel Lesestoff.. biggrin .ist ein sehr...anfälliger Motor. Also alles andere als Robust old

Beitrag wurde am 09.09.2020 23:33 Uhr von Keks95 bearbeitet


a3_8p_2tdi

A3 BKD ohoh
Bj. 2005

10.09.2020 0:21 Uhr


zum BKD findest du mit Google seeeeeeeeeeeeeeehr viel Lesestoff.. biggrin .ist ein sehr...anfälliger Motor. Also alles andere als Robust old

Musst du in die Wunde noch mal rein drücken confused
Wir machen uns schon lustig, dass mein A3 von den kosten ein R8 ist. :)
Im grunde ist der Motor Genial einfach aufgebaut, hat aber Probleme ohne ende.

VCDS

10.09.2020 16:57 Uhr

Der aufsteigende Rauch ist meines erachtens weiss.
Was auffällig ist, gott sei Dank, dass der Motor noch nie Ausserhalb nicht angesprungen ist sondern immer in meiner Garage. An der prallen Sonne hört sich der Startvorgang auch sauberer an. Verklebungen irgendwo im Motor?
Gibt es irgend eine Reinigungslösung welche ich durch den Zylinder fegenlassen kann wie Rohrax Rohrfrei?? zunge

Keks95
Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

10.09.2020 17:08 Uhr

Es gibt injektorreiniger von liqui Moly, die dem Diesel beigefügt werden. Ob's was bringt oder ned, weiß der Geier. Hab's selber schon genutzt aber hatte vorher keine Probleme, also auch kein Aha Effekt tooth

a3_8p_2tdi

A3 BKD ohoh
Bj. 2005

10.09.2020 22:59 Uhr


Der aufsteigende Rauch ist meines erachtens weiss.
Was auffällig ist, gott sei Dank, dass der Motor noch nie Ausserhalb nicht angesprungen ist sondern immer in meiner Garage. An der prallen Sonne hört sich der Startvorgang auch sauberer an. Verklebungen irgendwo im Motor?
Gibt es irgend eine Reinigungslösung welche ich durch den Zylinder fegenlassen kann wie Rohrax Rohrfrei?? zunge

Dann park zukünfig nicht mehr in deiner Garage breaker

Ja, die Reiniger sollen helfen. Bei mir kein Stück. Nach dem zwei takt öl hatte ich eher schlechtere Werte als vorher. Er lief zumindest leiser. Momentan kippe ich rein psychologisch das basf zeug rein ab und an. Hatte es für 6€ pro dose gekauft.

Andere kaufen 5l für ca. 30-40€ Diesel zusatz. Jeder wie er es mag. Besserungen habe ich keine gesehen.

Du müsstest dir mal die Werte von den Sensoren beim starten anschauen.

VCDS

Keks95
Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

10.09.2020 23:02 Uhr

Mein Nachbar schwört auf Aral ultimate ^^ 180.000km, Kurzstreckenkiste hauptsächlich aber selbst das agr ist noch original und macht selbst mit ea189 Update keine Probleme... Noch.
Ich selber fahre Normaldiesel mit 2t im im Verhältnis 1 zu 250. Bevor ich für den Preis von Aral ultimate Tanke kann ich mir auch nen Benziner kaufen

Beitrag wurde am 10.09.2020 23:03 Uhr von Keks95 bearbeitet


30.09.2020 13:57 Uhr

So, Zellbruch und Starterbatterie ausgetauscht. Mein Mech hat die Sensoren mit dem Analysetool ausgelesen und keinerlei Auffälligkeiten entdeckt. Hätten die PDE Elemente Auffälligkeiten angezeigt? Er meint die Hochdruckpumpe könnte einen Haarriss aufweisen und kraftstoff drückt durch nach einer gewissen Zeit, oder es könnte ein verhärteter Zahnriemen sein welcher das Pumpenlager beschädigt habe. Möglich dass bei einem Pumpen und Zahnriementausch das Problem behoben sein könnte?
Komisch denn seit ich den Audi habe (50 000km) kenne ich dieses Problem.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018