a3-freunde - Die Audi A3 Community

[8L] A3 8l1 AGU ´97 Motor lauft nicht richtig, beim Turbo Eischalten ruckelt

Letzte Änderung am 12.09.2020 23:11 Uhr


Kai25

A3 1.8t
Bj. 1978

11.09.2020 15:16 Uhr

Der A3 hat folgende Schwierigkeiten.
1. Beim Start schwankt die Drehzahl bei 800-1200 U/min & geht meist aus. Auch bei fahrten an Kreutzung oder sonstigem anhalten Der Motor lauft nicht rund.

2. So bald der Turbo einschalten soll ruckelt er & geht nicht weiter. Beim gleichem Gasgeben geht er max bis 3200 U/min.

Könnt Ihr vielleicht mögliche Tipps geben woran das liegen kann?
Ladedruck Regler ist das nicht auch nicht, Einspritzdüsen, Sensor nach der Drosselklappe, Klopfsensor, weder noch LMM. Ladeluft schleuche wurden 4 x durchgeschaut & geprüft. Schläuche Ziehen sich alle zusammen.

Doenermaker

A3 1.8T (AGU)
Bj. 1997

11.09.2020 19:19 Uhr

Zu 1. Stand der Wagen ne Weile mit leerer/abgeklemmter Batterie? War bei meinem beim Kauf ähnlich, hat sich nach ner Weile Fahren gegeben. Lag meiner Meinung nach an der Kalibrierung der Leerlaufregelung der Drosselklappe, die er mangels Strom vergessen hatte.

Kai25

A3 1.8t
Bj. 1978

11.09.2020 19:26 Uhr

Die Drosselklappe ist dies defenetiv nicht & auch nicht mit der Batterie.

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

12.09.2020 11:41 Uhr

Beim Agu ist es oft der Zündverstärker am Luftfiltergehäuse

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden

Kai25

A3 1.8t
Bj. 1978

12.09.2020 21:14 Uhr

Hab heute den Wiederstand vom Wassersensor geprüft, den 2 Poligen der keinen Wiederstand mehr missst. Hab auch den Wiederstand am Zyündverstärker geprüft auch dort gibts keinen wiederstand.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018