a3-freunde - Die Audi A3 Community

[8L] Schlechtes Kaltstartverhalten

Letzte Änderung am 18.10.2020 12:25 Uhr


johannes123

A3
Bj. 2003

29.09.2020 17:58 Uhr

Hallo zusammen,

ich habe in der Suchfunktion zwar schon viel zu meinem Anliegen finden können, allerdings wollte ich mich trotzdem mal vergewissern, ob mir nicht doch jemand den entscheidenden Tipp geben kann.

Zu meinem Problem:
Vor kurzem bekam mein A3 8L einen Austauschmotor, der bis jetzt schon 1000 km, fast ohne Probleme, läuft.

Das Problem ergibt sich beim Kaltstart und wird mit sinkenden Temperaturen immer deutlicher.

Nach dem ersten Starten läuft der Motor (ruckelnd) bei ungefähr 1000 U/min, tourt anschließend auf ca 1800 U/min und fällt plötzlich so tief ab, dass er ausgeht. Wenn ich nicht zwangsläufig auf dem Gas bleibe, geht der Motor entweder aus, oder schwankt stark zwischen 800 und 1800 U/min.
Beim Losfahren bleibt die Drehzahl hängen.

Nach ca. 500 Metern hat sich das Ganze dann beruhigt und im betriebswarmen Zustand läuft der Motor tadellos.
Trotzdem finde ich das Startverhalten nicht vertretbar.

Bereits gemacht:

Kühlmitteltemperatursensor
Nebenlufttest mittels Bremsenreiniger
Drosselklappe (vom Austauschmotor) neu angelernt
Zündkerzen/-kabel/-spule neu
LMM-Schlauch neu

Eventuell hat ja jemand hier im Forum schon mal genau das selbe Fehlerbild gehabt und kann mir weiterhelfen.

Vielen Dank schon mal im Voraus!

howdiaudi

A3 1.6 AEH
Bj. 05/97

30.09.2020 13:15 Uhr

Hallo,

Für mich hört sich das nach einer nicht korrekt eingestellten Drosselklappe an. Diese ist - laut user Audimeister - für den Leerlauf ind der Warmlaufphase zuständig. Danach übernimmt dieses die Lambdasonde.

Zitat Audimeister über das Anlernen der Drosselklappe:
"- WICHTIG --_> Nach dem anlernen NICHT auf fertig klicken, sondern auf MESSSWERTEBLÖCKE sonst wird es nicht gespeicher. Ist ne Routine vom Original VW Tester, wenn man die nicht kennt werden die werte nicht fix."

Bist du so vorgegangen?

johannes123

A3
Bj. 2003

30.09.2020 21:29 Uhr

Hey, danke für die Antwort.

Die Drosselklappe wurde in einer Fachwerkstatt angelernt, also kann ich diesbezüglich nichts sagen..

Ich werde mich nochmal erkundigen und zur Not die alte Drosselklappe (vom ursprünglichen Motor) probeweise einbauen..

Falls das auch nicht helfen sollte, weiß ich allerdings auch nicht mehr weiter.

Danke für den Tipp! Ich melde mich bei Neuigkeiten!

johannes123

A3
Bj. 2003

18.10.2020 12:25 Uhr

Hallo,

Kleines Update zum besagten Problem..
Wechsel der Drosselklappe und erneutes Anlernen blieben erfolglos..

Angelernt wurde die DK mit einem Hella Tester, allerdings hat sich nichts geändert.

Hat noch irgendjemand einen Vorschlag, was man nochmal überprüfen könnte, oder hat das selbe Problem schon mal gehabt? Ich bin mittlerweile echt ratlos.

Liebe Grüße!
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018