a3-freunde - Die Audi A3 Community

A4 AEB auf der Autobahn bei 110kmh liegen geblieben. Motorlager am Boden gefunden

Letzte Änderung am 01.11.2020 8:37 Uhr


TurboAlucard

A3 8l 1.8t 180ps AJQ
Bj. 1999

26.10.2020 14:55 Uhr

Hallo Autofreunde,

auf der Autobahn bei 110kmh hats kurz gerattert und nen Knall gegeben.
Motor sofort ausgemacht und rechts angehalten.

Rauch kam ausm Motor, Haube geöffnet und geschaut.
Zahnriemen ist ganz
Ölstand fast auf Max
Keine Schäden soweit erkennbar

Aber ich hab ein Motorlager auf der Straße gefunden, war glühend heiß.

Werkstatt sagt Motor defekt dreht nicht mehr aber für ne genaue Diagnose muss ich zahlen.

Anbei auch das Bild vom Lager was auf dem Boden lag.

Kann mir jemand sagen was passiert ist und ob meine Vermutung Motor komplett defekt zutrifft, oder gibts noch Teile zu retten.

Und kann man den AJQ irgendwie einbauen?
Passen Getriebe überhaupt wegen quer und längs verbauten Motoren hier.

Bitte auch um sonstige Ratschläge.

Es handelt sich um einen

Audi A4
Bj 1996
Motor AEB 150 Ps
230 000km
Alles ab Werk, nichts am Motor verändert.

Beste Grüße

         


ZUM

S3 Limo, S3 Sportback
Bj. 2018, 2009

28.10.2020 8:21 Uhr

Der Motor ist definitiv hin. das ist die untere Pleuelschale und wenn die ab ist, gibts Kleinholz. Im besten Fall ist der Kopf noch brauchbar. Kann aber auch sein, dass der auch hin ist.


Gruss Markus

TurboAlucard

A3 8l 1.8t 180ps AJQ
Bj. 1999

28.10.2020 13:56 Uhr


Der Motor ist definitiv hin. das ist die untere Pleuelschale und wenn die ab ist, gibts Kleinholz. Im besten Fall ist der Kopf noch brauchbar. Kann aber auch sein, dass der auch hin ist.


Gruss Markus


Hi, danke für die Antwort. Das seh ich die Wochen bin mal gespannt wie er aussieht usw...

Gruss

Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

30.10.2020 22:59 Uhr

Interessant...hast du keine Ölspur hinterlassen wenn so nen Teil durchschlägt?? Wundert mich...

TurboAlucard

A3 8l 1.8t 180ps AJQ
Bj. 1999

31.10.2020 23:11 Uhr


Interessant...hast du keine Ölspur hinterlassen wenn so nen Teil durchschlägt?? Wundert mich...


Genau, eben nicht. Paar Tropfen waren nur am Boden.
Aber keine Spur oder das alles ausläuft.

Devil666
Devil666

A6 4g 3,0 TDI
Bj. 2015

01.11.2020 8:37 Uhr

Na evtl war das ja das Problem das kein Öl mehr angekommen ist

Aber wenn es wirklich das pleullager ist müsste es ja durch die Öl Wanne geschlagen sein ..

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp mit vim vorhanden
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018