a3-freunde - Die Audi A3 Community

[8L] Motortemperatur

Letzte Änderung am 19.06.2018 20:09 Uhr
Direkt zum letzten Beitrag springen


Auditor

A3 8L APG 1,8
Bj. 01/01

13.09.2003 21:53 Uhr

Ich hatte in den vergangennen Tagen unter der Überschrift \"Oeltemperatur\" schon mal dieses Thema angestoßen.
<BR>Dabei wurde mehrfach berichtet, dass die Kühlwassertemperatur 90°C (analog im Kombi) zumindest annähernd identisch ist, mit der Klimaanzeige auf Kanal 51.
<BR>Bei mir bleibt die Klimaanzeige exakt und konstant bei 75°C stehen.
<BR>Hat du jemand eine Erklärung zu?
<BR>Kommen die Messwerte von ein und demselben Sensor oder sind das evtl. ganz andere Messstellen, allerdings sind die konstanten 75°C schon komisch.
<BR>Gruß Friedhelm

AndiA3
AndiA3

A4 2,0 TDI
Bj. 11/16

14.09.2003 11:22 Uhr

Die analoge Temperaturanzeige im Kombiinstrument hat einen seperaten Temperaturfühler. Das weiss ich deshalb, weil der letzten Winter bei mir hinüber war. Ein zweiter Sensor liefert den Temperaturwert ans Motorsteuergerät und somit auch an die Anzeige im Klimadisplay. Dieser sollte aber ebenfalls 90 °C betragen. Frag zur Sicherheit mal Deinen Auditandler!!
[addsig]

T_wix

TT 1.8 T
Bj. 11/2001

14.09.2003 12:07 Uhr

<!-- BBCode Quote Start --><TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>
<BR>On 2003-09-14 11:22, AndiA3 wrote:
<BR>Die analoge Temperaturanzeige im Kombiinstrument hat einen seperaten Temperaturfühler. Das weiss ich deshalb, weil der letzten Winter bei mir hinüber war. Ein zweiter Sensor liefert den Temperaturwert ans Motorsteuergerät und somit auch an die Anzeige im Klimadisplay. Dieser sollte aber ebenfalls 90 °C betragen. Frag zur Sicherheit mal Deinen Auditandler!!
<BR>
<BR></BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE><!-- BBCode Quote End -->wo hast na den analogen temperaturfühler gefunden? hab schon paar mal im Forum gefragt, aber bis jetzt noch keine antwort bekommmen.
[addsig]

TNC

A3 8P1 2.0 FSI
Bj. 05/2003

14.09.2003 14:04 Uhr

Wie findet man denn \"Kanal 51 der Klimaanlage\"? Oder hab Ich da was mißverstanden?
[addsig]

Auditor

A3 8L APG 1,8
Bj. 01/01

14.09.2003 17:42 Uhr

@TNC
<BR>such mal im Forum nach Klimacodes, da müsstest du eigentlich alles finden.
<BR>
<BR>Ansonsten.......
<BR>würde mich auch noch interressieren wo man welchen Fühler findet.
<BR>Im Ersatzteilkatalog findet man viele Fühler und Sensoren im Bereich des Kühlmittels aber man sieht ja nicht welcher wofür ist.
[addsig]

AndiA3
AndiA3

A4 2,0 TDI
Bj. 11/16

14.09.2003 18:17 Uhr

Ich kenne nur die ungefähre Position des Temperaturfühlers fürs Kombiinstrument. Undzwar befindet er sich wenn Du vor dem Auto stehst an der Rechten Seite vom Motorblock im mittleren Bereich. Er ist direkt im Kühlmittelschlauch integriert. Hab das Teil aber nicht selber getauscht. Kann aber mit Sicherheit sagen, dass es sich um mindestens 2 verschiedene Sensoren handelt
<BR>
<BR>Gruss Andi
[addsig]

Auditor

A3 8L APG 1,8
Bj. 01/01

14.09.2003 19:16 Uhr

Demnach müsste es das grüne Teil sein.
<BR>Im Bild unter Punkt 8, er hat 4 Leitungen und könnte demnach ein Doppeöfühler sein, einmal analog und einmal digital.
<BR>Kann man den Stecker obendrauf abbekommen, müsste doch eigentlich, seh nur noch nicht wie.
<BR>Hoffentlich klappts mit dem Bild, mein erstes hier.
<BR><!-- BBCode Start --><IMG SRC="http://dg6eq.bei.t-online.de/Audi/motronic.jpg" BORDER="0"><!-- BBCode End -->
[addsig]

Auditor

A3 8L APG 1,8
Bj. 01/01

14.09.2003 19:38 Uhr

Hab noch was rausgefunden.....
<BR>Es ist ein Doppelgeber, eine Seite geht in das Steuergerät zur Motronic, die andere Seite zum Kombiinstrument (analoge Anzeige).
<BR>Woher kommt also das Signal in der Klima auf Kanal 51? Evtl. aus der Motronic oder ist da noch ein Fühler?
<BR>Hab leider keinen Schaltplan von der Klimaanlage, hat den hier jemand?
[addsig]

Stami

A3 1.9 TDI
Bj. 11/98

14.09.2003 22:44 Uhr

51 ist nicht die Kühlföüssigkeitstemperatur! Die ist 49! 51 ist bei mir früher auf 90 da das die interene Motortemp. ist! Die Öltemperatur denke ich!
[addsig]

unbekannt

15.09.2003 0:02 Uhr

was kanal 51 ist weiß irgendwie niemand so genau ;)
<BR>
<BR>habe auch schon gehört das kanal 49 die kühlmitteltemperatur sein soll, bloß warum steht die anzeige dann bei mir <!-- BBCode Start --><B>immer</B><!-- BBCode End --> auf -60? egal ob ich ihn grad gestartet habe oder 150km autobahn mit fast-vollgas gefahren bin, immer -60...
[addsig]

Auditor

A3 8L APG 1,8
Bj. 01/01

15.09.2003 0:13 Uhr

auf 49 eine Temperatur glaube ich nicht. da dort \"°C\" nicht angezeigt wird.
<BR>
<BR>Laut FAQ hier im Forum müsste es so sein:
<BR>
<BR>49 » Fehlerzähler Tachosignal (Numerischer Wert)
<BR>50 » Standzeit (Minuten)
<BR>51 » Motortemperatur (°C)
<BR>
<BR>aber wenn man mal die Suchmaschine bemüht, gibt es dort wohl grosse Unterschiede in der Anzeige auf Kanal 51.
<BR>
[addsig]

Auditor

A3 8L APG 1,8
Bj. 01/01

15.09.2003 20:21 Uhr

STAMI hat recht ;-)
<BR>Zumindest bei meinem 1.8 Facelift von 01.01 liegt die Kühlmitteltemperatur auf Kanal 49.
<BR>Was wirklich auf Kanal 51 liegt weis ich immer noch nicht. Bei mir steigt dort die Temp. im 15-Sekundentakt und bleibt dort stehen, so als ob da ein Sensor defekt wäre.
<BR>
<BR>Die Analoge Kühlwassertemperatur im Kombi und die Digitale in der Klima kommen beide aus dem Doppelsensor im Kühlmittelschlauch, aber gemeinsam von EINEM Sensor. Die andere Hälfte scheint dann für die Motronic zu sein.
<BR>
<BR>Für die Fehlersuche:
<BR>
<BR>Widerstand Digitale Temp. i.d. Klima
<BR>400 R 46°C
<BR>300 R 55°C
<BR>200 R 68°C
<BR>150 R 79°C
<BR>100 R 95°C
<BR> 75 R 106°C
<BR> 50 R 119°C
<BR>
<BR>Aber jetzt kommt der Hammer .....
<BR>Ist schon mal jemandem aufgefallen, dass die analoge Kühlmitteltemperatur immer konstant bei 90°C steht?
<BR>Hier ist die Lösung:
<BR>Zwischen den Widerstandwerten non ca. 60R bis 150R ändert sich die Temperaturanzeige nicht, sie wird dort wohl elektronisch \"eingefroren\" damit sich die Kunden nicht über eine schwankende Anzeige beschweren, TOLL.
<BR>Bei TATSÄCHLICHEN Temperaturen ab/unter 80°C und ab/über 100°C stimmt die Anzeige aber dann wieder.
[addsig]

dewisuri

TDI
Bj. 11/02

17.09.2003 18:43 Uhr

Hab das heute bei mir auch mal probiert (1,9 TDI 74kw), auf Kanal 51 klettert die Anzeige bis 75 Grad und rührt sich dann nicht mehr.......egal ob 50km im Ort oder 190km auf der Bahn?!?
<BR>
<BR>Wenn\'s wirklich die Öltemperatur wäre, müßte sie doch schwanken und definitiv auch über 75 Grad gehen?!
<BR>
<BR>Gruß
<BR>Dewi
[addsig]

unbekannt

17.09.2003 23:46 Uhr

<!-- BBCode Quote Start --><TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>
<BR>On 2003-09-17 18:43, dewisuri wrote:
<BR>Hab das heute bei mir auch mal probiert (1,9 TDI 74kw), auf Kanal 51 klettert die Anzeige bis 75 Grad und rührt sich dann nicht mehr.......egal ob 50km im Ort oder 190km auf der Bahn?!?
<BR>
<BR>Wenn\'s wirklich die Öltemperatur wäre, müßte sie doch schwanken und definitiv auch über 75 Grad gehen?!
<BR>
<BR>Gruß
<BR>Dewi
<BR>
<BR></BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE><!-- BBCode Quote End -->
<BR>
<BR>kanal 51 ist definitiv <!-- BBCode Start --><B>nicht</B><!-- BBCode End --> die öltemperatur. die kannst du mit den vorhanden mitteln/instrumenten im A3 nicht ablesen, geht nur über zusatzinstrumente
[addsig]

audiholiker

A3 96 KW
Bj. 10/00

19.09.2003 18:54 Uhr

also ich haben einen 96kw\'ler und bei mir bleibt die temperatur von kanal51 auch bei 75°C stehen - komisch.
[addsig]
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018